第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式主力扫盘分时公式下载 大智慧贴图主力

主力扫盘分时公式下载 大智慧贴图主力

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 12:08:12
  • 相关标签:源码
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主力扫盘分时公式下载 大智慧贴图主力详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主力扫盘分时公式下载 大智慧贴图主力

主力扫盘分时

VAR0:=(3 * CLOSE + LOW + OPEN + HIGH)/6;
VAR1:=(20 * VAR0 + 19 * REF(VAR0,1) + 18 * REF(VAR0,2) + 17 * REF(VAR0,3) + 16 * REF(VAR0,4) + 15 * REF(VAR0,5) + 14 * REF(VAR0,6) + 13 * REF(VAR0,7) + 12 * REF(VAR0,8) + 11 * REF(VAR0,9) + 10 * REF(VAR0,10) + 9 * REF(VAR0,11) + 8 * REF(VAR0,12) + 7 * REF(VAR0,13) + 6 * REF(VAR0,14) + 5 * REF(VAR0,15) + 4 * REF(VAR0,16) + 3 * REF(VAR0,17) + 2 * REF(VAR0,18) + REF(VAR0,21))/210;
VAR2:=EMA(VAR1,15);
VAR3:=HHV(CLOSE,90);
VAR4:=LLV(CLOSE,90);
VAR5:=VAR3 - VAR4;
VAR6:=EMA((CLOSE - VAR4)/VAR5 - 0.5,14);
天天阳线ZLSP:VAR6 * 20,COLORSTICK,COLORRED;
VAR7:=REF(HHV(CLOSE,66),2);
VAR8:=CROSS(CLOSE,VAR7) AND (HHV(CLOSE,110)/LLV(CLOSE,110) - 1) * 100 < 45 AND 天天阳线ZLSP < 5.666;
VAR9:=LLV(天天阳线ZLSP,35) < -8.9 AND CROSS(天天阳线ZLSP,-7.815) AND 天天阳线ZLSP < -1.2;
VAR10:=10 * FILTER(VAR9,41);
主力扫盘:15 * FILTER(VAR8,41),STICK,COLORBLACK;
DRAWICON(主力扫盘 > 0,4,11),ALIGN1;
DRAWICON(主力扫盘 > 0,6,11),ALIGN1;
DRAWICON(主力扫盘 > 0,8,11),ALIGN1;
DRAWICON(主力扫盘 > 0,10,11),ALIGN1;
DRAWICON(主力扫盘 > 0,12,11),ALIGN1;
DRAWICON(主力扫盘 > 0,14,11),ALIGN1;
DRAWICON(主力扫盘 > 0,16,11),ALIGN1;
DRAWICON(主力扫盘 > 0,2,11),ALIGN1;
DRAWTEXT(主力扫盘 > 0,16,'主.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,12,'力.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,7,'扫.'),ALIGN2,COLORYELLOW;
DRAWTEXT(主力扫盘 > 0,2.5,'盘.'),ALIGN2,COLORYELLOW;
DRAWTEXTREL(0,850,'信号出现时股价同时运行在昨天的收盘价上的扫盘是扫盘;在昨天的收盘价上的扫盘是护盘 '),LINETHICK2,COLOR112241;


  >>>请使用本站搜索功能将找到更多相关主力扫盘分时公式下载 大智慧贴图主力

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 112 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学