第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式坚决买进低吸出击公式下载 大智慧低吸出击

坚决买进低吸出击公式下载 大智慧低吸出击

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:15:08
  • 相关标签:出击
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

坚决买进低吸出击公式下载 大智慧低吸出击详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:坚决买进低吸出击公式下载 大智慧低吸出击

坚决买进低吸出击

坚决买进(低吸、出击)

Varv:=(2*C+H+L)/4;
Varu:=LLV(LOW,30);
VarA1:=HHV(HIGH,30);
B:=EMA((Varv-Varu)/(VarA1-Varu)*100,8);
B1:=EMA(B,5);
STICKLINE(B-B1>0,B,B1,8,1),COLORRED;
STICKLINE(B-B1<0,B,B1,8,1),Color00FF00;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
低吸:if(CROSS(RSI,11),70,0),colorwhite,pointdot;
STICKLINE(低吸,70,0,4,0),colorwhite;
var7:=ema(amountol/100,3);
var8:=ema(var7,88);
var9:=ema(var7,88)*0.85;
vara:=var9*0.87;
varb:=low<vara and close>ref(close,1)*1.02;
STICKLINE(filter(varb,6),65,0,4,0),colorff00ff;
坚决买进:if(filter(varb,6),65,0),colorff00ff,pointdot;
VarF:=(2*CLOSE+HIGH+LOW)/4;
Va4:=LLV(LOW,34);
Va5:=HHV(HIGH,34);
Va6:=EMA((VarF-Va4)/(Va5-Va4)*100,6);
Va7:=EMA(0.667*REF(Va6,1)+0.333*Va6,4);
出击:if(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(Va6>Va7,3) AND REF(LOW,1)=LLV(LOW,120) AND
CLOSE>OPEN,1,0),60,0),COLORYELLOW,pointdot;
STICKLINE(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(Va6>Va7,3) AND
REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),60,0,4,0),COLORYELLOW;
a:=(3*CLOSE+LOW+OPEN+HIGH)/6;
D1:=(20*a+19*REF(a,1)+18*REF(a,2)+17*REF(a,3)+16*REF(a,4)+15*REF(a,5)+14*REF(a,6)
+13*REF(a,7)+12*REF(a,8)+11*REF(a,9)+10*REF(a,10)+9*REF(a,11)+8*REF(a,12)
+7*REF(a,13)+6*REF(a,14)+5*REF(a,15)+4*REF(a,16)+3*REF(a,17)+2*REF(a,18)+
REF(a,20))/211;
D2:=EMA(D1,2);
D3:=EMA(D2,2);
K1:=EMA(D3,2);
波段买入:if(CROSS(D1,K1),55,0),color0099ff,pointdot;
STICKLINE(CROSS(D1,K1),55,0,4,0),COLOR0099FF;
多方趋势:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-sma(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
,3,1),2,1);

天线:=78.89;
stickline(cross(天线,多方趋势),90,95,6,0),COLOR00FF00;


  >>>请使用本站搜索功能将找到更多相关坚决买进低吸出击公式下载 大智慧低吸出击

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 108 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学