第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式卡萧司珍藏量比曲线活跃度分时DZH公式下载 大智慧指标源码曲线公式

卡萧司珍藏量比曲线活跃度分时DZH公式下载 大智慧指标源码曲线公式

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-24 20:02:55
  • 相关标签:珍藏
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

卡萧司珍藏量比曲线活跃度分时DZH公式下载 大智慧指标源码曲线公式详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:卡萧司珍藏量比曲线活跃度分时DZH公式下载 大智慧指标源码曲线公式

卡萧司珍藏量比曲线活跃度分时{}

BEGIN DRAWTEXTREL(0,600,'所属板块:'+BKNAME),LINETHICK1,COLORFFFFFF;END;
流通盘大小:=FINANCE2(37)/1000000*100;
DRAWTEXTABS(0,0,'流通盘大小:'+流通盘大小+'亿手 '),LINETHICK1,COLORFFFFFF;
量比曲线:=SUM(VOL,0)*240/DYNAINFO(38)/BARSCOUNT(C);
量比选:=量比曲线>REF(量比曲线,1);
个股涨幅:=(C-REF(C,1))/REF(C,1)*100;
大盘涨幅:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
强弱度:=个股涨幅-大盘涨幅;
强弱选:=强弱度>REF(强弱度,1);
VAR1:=C;
VAR2:=PPART(1);
VAR3:=IF(ABS(VAR2*100)>101,VAR2*100/100000,VAR2*100);
活跃度:=((COST(100)-COST(0))*(C-C*VAR3/100)/VAR1*100/100)+COST(0);
活跃选:=活跃度>REF(活跃度,1);
AA1:=(C-REF(C,1))/REF(C,1)*100;
AA2:=(V-REF(MA(V,5),1))/REF(MA(V,5),1)*100;
AA3:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1)*100;
AA4:=(INDEXV-REF(MA(INDEXV,5),1))/REF(MA(INDEXV,5),1)*100;
TJ1:=AA1>=1.8 AND AA2>=200 AND (AA1/AA3>=2 OR AA3<=0) AND AA2/AA4>3 AND HOUR>=10;
TJ2:=AA1>=3 AND AA2>=8 AND (AA1/AA3>=3 OR AA3<=0) AND AA2/AA4>5 AND HOUR<10;
强势买:=TJ1 OR TJ2;
昨收价:=DYNAINFO(3);
涨幅:=C/昨收价<=1.055;
出击:=量比选 AND 活跃选 AND 强弱选 AND 强势买 AND 涨幅;
DRAWTEXT(出击,L,'猎庄吸血 '),COLOR0000FF;
DRAWICON(出击,L,7),ALIGN1,VALIGN2;


  >>>请使用本站搜索功能将找到更多相关卡萧司珍藏量比曲线活跃度分时DZH公式下载 大智慧指标源码曲线公式

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学