第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式很不错的顶底公式下载 大智慧指标源码很不错

很不错的顶底公式下载 大智慧指标源码很不错

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-01-10 07:05:09
  • 相关标签:很不错
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

很不错的顶底公式下载 大智慧指标源码很不错详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:很不错的顶底公式下载 大智慧指标源码很不错

很不错的顶底

YP:= (HIGH + LOW + CLOSE)/3;
CCI:(YP-MA(YP,14))/(0.015*AVEDEV(YP,14));
CI1:MA(CCI,6);
CI2:MA(CCI,13);
S3:=REF(CI1,5)-CI1>30 AND CI1>REF(CI1,1);
VERTLINE(S3,3),Colorred;
-100,COLORGREEN;
100,COLORwhite;

FILLRGN(CCI,100,CCI>100,RGB(255,0,0));
FILLRGN(CCI,-100,CCI<-100,RGB(0,255,0));

aa:=cross(ma(c,5),ma(c,20)) and cross(ma(c,5),ma(c,30)) and cross(ma(c,5),ma(c,60));
bb:=ma(c,60)>ma(c,10) and cross(ma(c,10),ma(c,30)) and ma(c,30)>ma(c,20) and abs(ma(c,60)-ma(c,20))/ma(c,20)<0.05;
cc:=ma(c,30)>ma(c,5) and cross(ma(c,5),ma(c,20)) and ma(c,20)>ma(c,10);
dd:=abs((ma(c,5)-ma(c,10))+(ma(c,10)-ma(c,20))+(ma(c,20)-ma(c,30)))<0.02 and ma(c,5)>ref(ma(c,5),1) and ma(c,10)>ref(ma(c,10),1);
ee:=ma(c,20)>ma(c,5) and cross(ma(c,5),ma(c,10)) and ma(c,10)>ma(c,60) and abs(ma(c,20)-ma(c,60))/ma(c,60)<0.05;
ff:=aa or bb or cc or dd or ee ;
天堂星雷达:=ff and FILTER( ff,8);
drawtext(天堂星雷达,l*0.08,'庄现'),colorwhite;
aa1:=AMOUNT/vol;
bb1:=l<aa1*0.9;
cc1:=(c-ref(c,1))/ref(c,1)*100>1.2;
dd1:=l<ma(c,5)*0.921;
ee1:=vol<ma(v,5)*1.5;
ff1:=bb1 and cc1 and dd1 and ee1;
drawtext(ff1,l*0.08,'庄影'),COLORyellow;


  >>>请使用本站搜索功能将找到更多相关很不错的顶底公式下载 大智慧指标源码很不错

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 109 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学