第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式新一代版量能平台战法主图公式下载 大智慧指标源码新一代战法

新一代版量能平台战法主图公式下载 大智慧指标源码新一代战法

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-01-11 07:26:50
  • 相关标签:量能
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

新一代版量能平台战法主图公式下载 大智慧指标源码新一代战法详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:新一代版量能平台战法主图公式下载 大智慧指标源码新一代战法

★量能平台战法★新一代版本主图

{博弈量能}
量能:=C>O*1.03 AND VOL>REF(VOL,1)*2;
博弈:=REF(C,BARSLAST(量能));
LS0:=BARSLAST(量能);
LS11:=IF(1,LS0=1,量能);
LS21:=IF(1,LLV(C,1)>REF(C,1),1);
博弈量能:=LS11 AND LS21;
STICKLINE(博弈量能,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能,博弈-博弈*0.02,'1'),COLOR00FFFF;
LS12:=IF(2,LS0=2,量能);
LS22:=IF(2,LLV(C,2)>REF(C,2),1);
博弈量能2:=LS12 AND LS22;
STICKLINE(博弈量能2,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能2,博弈-博弈*0.02,'2'),COLOR00FFFF;
LS13:=IF(3,LS0=3,量能);
LS23:=IF(3,LLV(C,3)>REF(C,3),1);
博弈量能3:=LS13 AND LS23;
STICKLINE(博弈量能3,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能3,博弈-博弈*0.02,'3'),COLOR00FFFF;
LS14:=IF(4,LS0=4,量能);
LS24:=IF(4,LLV(C,4)>REF(C,4),1);
博弈量能4:=LS14 AND LS24;
STICKLINE(博弈量能4,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能4,博弈-博弈*0.02,'4'),COLOR00FFFF;
LS15:=IF(5,LS0=5,量能);
LS25:=IF(5,LLV(C,5)>REF(C,5),1);
博弈量能5:=LS15 AND LS25;
STICKLINE(博弈量能5,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能5,博弈-博弈*0.02,'5'),COLOR00FFFF;
LS16:=IF(6,LS0=6,量能);
LS26:=IF(6,LLV(C,6)>REF(C,6),1);
博弈量能6:=LS16 AND LS26;
STICKLINE(博弈量能6,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能6,博弈-博弈*0.02,'6'),COLOR00FFFF;
LS17:=IF(7,LS0=7,量能);
LS27:=IF(7,LLV(C,7)>REF(C,7),1);
博弈量能7:=LS17 AND LS27;
STICKLINE(博弈量能7,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能7,博弈-博弈*0.02,'7'),COLOR00FFFF;
LS18:=IF(8,LS0=8,量能);
LS28:=IF(8,LLV(C,8)>REF(C,8),1);
博弈量能8:=LS18 AND LS28;
STICKLINE(博弈量能8,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能8,博弈-博弈*0.02,'8'),COLOR00FFFF;
LS19:=IF(9,LS0=9,量能);
LS29:=IF(9,LLV(C,9)>REF(C,9),1);
博弈量能9:=LS19 AND LS29;
STICKLINE(博弈量能9,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能9,博弈-博弈*0.02,'9'),COLOR00FFFF;
LS110:=IF(10,LS0=10,量能);
LS210:=IF(10,LLV(C,10)>REF(C,10),1);
博弈量能10:=LS110 AND LS210;
STICKLINE(博弈量能10,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能10,博弈-博弈*0.02,'10'),COLOR00FFFF;


  >>>请使用本站搜索功能将找到更多相关新一代版量能平台战法主图公式下载 大智慧指标源码新一代战法

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 150 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学