第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式特准“神波”副图附用法说明看图操作通用公式下载 大智慧指标源码附图看图

特准“神波”副图附用法说明看图操作通用公式下载 大智慧指标源码附图看图

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-09 07:24:19
  • 相关标签:神波
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

特准“神波”副图附用法说明看图操作通用公式下载 大智慧指标源码附图看图详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:特准“神波”副图附用法说明看图操作通用公式下载 大智慧指标源码附图看图

特准“神波”副图
简单,看图操作即可,有问题就提。

input:N(5,1,111),N1(10,1,111),P(3,0.1,30),M(21,0,100);
a1:=(IF((DATE <= 1091025),1,0)) * (IF((CURRENTDATE <= 1091025),1,0));
a2:=IF((CLOSE < 800),((AMOUNT / VOL) / 100),((((CLOSE * 2) + HIGH) + LOW) / 4));
a3:=((HHV(HIGH,15)) + (LLV(LOW,30))) / 2;
a4:=EMA((MA(a2,5)),10);
a5:=EMA((MA(a2,15)),10);
a6:=EMA((MA(a2,13)),21);
a7:=((a4 + a5) + a6) / 3;
a8:=(((REF(a7,1)) + a7) + (REF(a7,2))) / 3;
决策线:EMA((MA(CLOSE,5)),3),colorGreen;
PARTLINE(决策线,决策线 > (REF(决策线,3)),RGB(255,0,0)),linethick1,colorRed;
多空价:a8 * a1,linethick2,Color008E00;
a9:=((EMA((MA(a2,3)),3)) + (WMA(a2,5))) / 2;
a10:=REF(a9,1);
a11:=BARSCOUNT(CLOSE);
a12:=IF((a11 = 1),0,(((a9 - a10) / a10) * 100));
a13:=REF(CLOSE,1);
a14:=IF((a11 = 1),0,(((CLOSE - a13) / a13) * 100));
a15:=IF((a11 = 1),((CLOSE + OPEN) / 2),a10);
a16:=REF(a9,2);
a17:=((a9 + a10) + a16) / 3;
a18:=((ABS((a9 - a17)) + ABS((a10 - a17))) + ABS((a16 - a17))) / 3;
a19:=IF((a11 < 3),0,((a18 / a9) * 100));
a20:=IF((((a12 > 0.5) AND ((a19 > 0.215) OR (LOW > a15))) AND (CLOSE >= OPEN)),1,0);
a21:=IF((((a12 < (0 - 0.3)) AND ((a19 > 0.2) OR (HIGH < a15))) AND ((OPEN >= CLOSE) OR (a14 < -1))),1,0);
B:((COUNT(a20,BARSLAST(a21))) = 1) AND a20,linethick0;
D:((COUNT(a21,BARSLAST(a20))) = 1) AND a21,linethick0;
a22:=BARSLAST(B);
a23:=((SUM(D,a22)) = 0) * a22;
a24:=a23 > 0;
a25:=a23 = 0;
DRAWTEXT(B,(LOW * 0.98),'进'),linethick1,ALIGN1,colorred;
DRAWTEXT(D,(HIGH * 1.035),'出'),linethick1,ALIGN1,colorwhite;


特准“神波”副图附用法说明看图操作通用公式

  >>>请使用本站搜索功能将找到更多相关特准“神波”副图附用法说明看图操作通用公式下载 大智慧指标源码附图看图

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 119 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学