第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式利用財務数据寻觅優质品種.副图公式下载 大智慧指标源码源碼诱惑

利用財務数据寻觅優质品種.副图公式下载 大智慧指标源码源碼诱惑

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:14:50
  • 相关标签:利用財務数据寻觅優质品種
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

利用財務数据寻觅優质品種.副图公式下载 大智慧指标源码源碼诱惑详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:利用財務数据寻觅優质品種.副图公式下载 大智慧指标源码源碼诱惑

利用財務数据寻觅優质品種!!!

SETPFFIN(00001);{仅调用历年年报数据}
负债应收:(PFFIN(1106,0)-PFFIN(1106,1))-(PFFIN(1054,0)-PFFIN(1054,1))<0,ColorCD5A6A;
EL:CROSS(负债应收,0),ColorCD5A6A;
STICKLINE(EL,0,0.3,18,0),ColorCD5A6A;
DRAWICON(cross(EL,0),0.8,12);
{负债变化值-应收账款变化值>0}
现金流净正:PFFIN(1310,0)>0 and PFFIN(1310,1)>0,COLOR0B86B8;
LE:CROSS(现金流净正,0),COLOR0B86B8; { linethick0; }
STICKLINE(LE,0,0.5,3,0),COLOR0B86B8;
{两年经营现金流为正}
现金流递增:(PFFIN(1310,0)-(PFFIN(1106,0)-PFFIN(1106,1))-(PFFIN(1054,0)-PFFIN(1054,1)))>
(PFFIN(1310,1)-(PFFIN(1106,1)-PFFIN(1106,2))-(PFFIN(1054,1)-PFFIN(1054,2))),color009f00;
现金流递增选:CROSS(现金流递增,0),Color9999FF;
STICKLINE(现金流递增选,0,0.4,8,0),Color9999FF;
{双现金流最近两年呈逐季递增态势}
A:=负债应收 AND 现金流净正 and 现金流递增 ;
负债减应收正值:CROSS(A,0),color0045FF;
STICKLINE(负债减应收正值,0,0.2,28,0),color0045FF;
DRAWICON(cross(负债减应收正值,0),0.5,9);

利用財務数据寻觅優质品種

  >>>请使用本站搜索功能将找到更多相关利用財務数据寻觅優质品種.副图公式下载 大智慧指标源码源碼诱惑

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 150 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学