第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式顶部明确(主图源码、顶部提示、贴图、用法说明)公式下载 大智慧指标源码贴图提示

顶部明确(主图源码、顶部提示、贴图、用法说明)公式下载 大智慧指标源码贴图提示

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:15:39
  • 相关标签:顶部明确
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

顶部明确(主图源码、顶部提示、贴图、用法说明)公式下载 大智慧指标源码贴图提示详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:顶部明确(主图源码、顶部提示、贴图、用法说明)公式下载 大智慧指标源码贴图提示

顶部明确(主图源码、顶部提示、贴图、用法说明)

说明:本公式只用于判顶。请设为主图。采用通用函数,用于诸股软。当“顶”出现时,卖出。
<顶部明确>:
var1:=REF(CLOSE,1);
var2:=((SMA(MAX((CLOSE - var1),0),7,1) / SMA(ABS((CLOSE - var1)),7,1)) * 100);
var3:=CROSS(79,var2);
var4:=FILTER(var3,4);
VAR5:=(((HHV(HIGH,36) - CLOSE) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
VAR6:=SMA(VAR5,5,1);
VAR7:=SMA(VAR6,8,1);
VAR8:=(CROSS(VAR6,VAR7) AND (VAR7 < 5));
VAR9:=((CLOSE > (LLV(CLOSE,60) + (0.3 * LLV(CLOSE,60)))) AND VAR8);
VAR10:=IF((CLOSE > 1000),VAR8,VAR9);
var11:=VAR10;
DRAWTEXT(var4,(H*1.03),'顶'),COLORyellow;


顶部明确(主图源码、顶部提示、贴图、用法说明)

  >>>请使用本站搜索功能将找到更多相关顶部明确(主图源码、顶部提示、贴图、用法说明)公式下载 大智慧指标源码贴图提示

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 139 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学