第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式量线买点提示公式下载 大智慧量线指标源码

量线买点提示公式下载 大智慧量线指标源码

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-11 07:49:32
  • 相关标签:量线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

量线买点提示公式下载 大智慧量线指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:量线买点提示公式下载 大智慧量线指标源码

量线

DRAWTEXTABS(10 ,5 ,'买点提示:1.十根红线合成一根细线,越密集越好。2.K线贴近60日均线,偏离不要太大。3.成交量缩量,最好有一根倍量柱出现。' ),COLOR00FFFF,LINETHICK1;
CV:=CLOSE;
BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;
UPR:=BBIBOLL+6*STD(BBIBOLL,11);
DWN:=BBIBOLL-6*STD(BBIBOLL,11);
QJJ:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XVL:=(IF(CLOSE>OPEN,QJJ*(HIGH-LOW),IF(CLOSE<OPEN,QJJ*(HIGH-OPEN+CLOSE-LOW),VOL/2))+IF(CLOSE>OPEN,0-QJJ*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-QJJ*(HIGH-LOW),0-VOL/2)));
HSL:=(XVL/20)/1.15;
攻击:=((HSL*0.55+(REF(HSL,1)*0.33))+(REF(HSL,2)*0.22));
LLJX:=EMA(攻击,3);
B1:SUM(LLJX,1),COLORCYAN,HIDEVAL;
B2:SUM(LLJX,2),COLORCYAN,HIDEVAL;
B3:SUM(LLJX,3),COLORCYAN,HIDEVAL;
B4:SUM(LLJX,4),COLORCYAN,HIDEVAL;
B5:SUM(LLJX,5),COLORCYAN,HIDEVAL;
B6:SUM(LLJX,6),COLORCYAN,HIDEVAL;
B7:SUM(LLJX,7),COLORCYAN,HIDEVAL;
B8:SUM(LLJX,8),COLORCYAN,HIDEVAL;
B9:SUM(LLJX,9),COLORCYAN,HIDEVAL;
B10:SUM(LLJX,10),COLORCYAN,HIDEVAL;
partline(B1,B1>REF(B1,1),rgb(255,0,0));
partline(B2,B2>REF(B2,1),rgb(255,0,0));
partline(B3,B3>REF(B3,1),rgb(255,0,0));;
partline(B4,B4>REF(B4,1),rgb(255,0,0));
partline(B5,B5>REF(B5,1),rgb(255,0,0));
partline(B6,B6>REF(B6,1),rgb(255,0,0));
partline(B7,B7>REF(B7,1),rgb(255,0,0));
partline(B8,B8>REF(B8,1),rgb(255,0,0));
partline(B9,B9>REF(B9,1),rgb(255,0,0));
partline(B10,B10>REF(B10,1),rgb(255,0,0));
AA:=VOL>REF(V,1)*1.9;
买点:B1 AND B2 AND B3 AND B4 AND B5 AND B6 AND B7 AND B8 AND B9 AND B10 AND (CLOSE-OPEN)>=(UPR-BBIBOLL) AND V/REF(V,1)>=1.9,colorFF00FF,linethick0;
DRAWICON(买点,2,7),layer0;
0,POINTDOT,colorwhite,LINETHICK2;

量线

  >>>请使用本站搜索功能将找到更多相关量线买点提示公式下载 大智慧量线指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 132 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学