第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式大智慧超级短线买卖(副图指标)公式下载 大智慧源码

大智慧超级短线买卖(副图指标)公式下载 大智慧源码

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-12 07:29:25
  • 相关标签:大智慧超级短线买卖
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

大智慧超级短线买卖(副图指标)公式下载 大智慧源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:大智慧超级短线买卖(副图指标)公式下载 大智慧源码

大智慧超级短线买卖

DRAWGBKLAST(v>1,STRIP(RGB(0,0,205),RGB(60,179,113),0));
N:=16;
M1:=6;
M2:=4;
RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1),COLORyellow;
LWR2:SMA(LWR1,M2,1),COLORMAGENTA;
均5:=MA(CLOSE,4);
X7:=EMA(EMA(EMA(HIGH,9),9),9);
海底:=(X7 * 0.92);
海底2:=(X7 * 0.933);
中轨道:=MA(CLOSE,2);
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
DRAWTEXT(一穿三, LWR1,'←'),colorred;

DRAWTEXT(CROSS( lwr2,lwr1), lwr2,'★买'), COLORYELLOW ;
DRAWTEXT(CROSS( lwr1,lwr2), lwr1,'★抛'), COLORGREEN;

大智慧超级短线买卖

  >>>请使用本站搜索功能将找到更多相关大智慧超级短线买卖(副图指标)公式下载 大智慧源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 125 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学