第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式中短线底部买大笔出货卖公式下载 大智慧买卖

中短线底部买大笔出货卖公式下载 大智慧买卖

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-13 07:32:42
  • 相关标签:中短线底部买大笔出货卖
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

中短线底部买大笔出货卖公式下载 大智慧买卖详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:中短线底部买大笔出货卖公式下载 大智慧买卖

中短线底部买大笔出货卖

{ 中短线底部买大笔出货卖}

 Var3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
 Var4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
 Var5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
 Var6:=(Var3+Var4+Var5)/3;
 Var7:=EMA(Var6,5);
 指标: EMA(EMA(Var3,5),5)*3, COLORSTICK;
 Var8:=IF(Var6<=-20,10,0);
 Var9:=HHV(Var8,10);
 STICKLINE(Var8=10,20,10,5,0),COLOR6666FF;
 VarA:=IF(Var9 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0);
 K:EMA(Var7,5)*2,  COLORff00ff;
 D:EMA(K,5),  COLORWHITE;
 J:K*3-D*2, COLORYELLOW;
 VarB:=BETWEEN(CLOSE,MA(CLOSE,3),MA(CLOSE,5)) AND J>10;
 换手: VOL/CAPITAL*100,  COLORYELLOW;
 成交〖万手〗: VOL/10000, COLORWHITE;
 DRAWTEXT(Var8=10 AND 
 FILTER(Var8=10,5),-10{15},'近底部'),linethick1,COLORYELLOW;
 STICKLINE(Var8=10 AND 
 FILTER(Var8=10,5),-1.6{20},-10,5,0),coloryellow;
 DRAWTEXT(VarA=20,15,'底部'),linethick1,colorwhite;
 STICKLINE((VarA=20),0,10,5,0),colorwhite;
 VARC:=(ZIG(3,5)>REF(ZIG(3,5),1)) AND 
 (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG

 (3,5),2)<=REF(ZIG(3,5),3));
 VARD:=(ZIG(3,5)<REF(ZIG(3,5),1)) AND 
 (REF(ZIG(3,5),1)>=REF(ZIG(3,5),2)) AND (REF(ZIG

 (3,5),2)>=REF(ZIG(3,5),3));
 STICKLINE((VARC=1),(-14),0,4,0),Color0000FF;
 DRAWTEXT((VARC=1),(-14),'买'),Color0000FF;
 STICKLINE((VARD=1),14,0,4,0),Color00FF00;
 DRAWTEXT((VARD=1),18,'卖'),Color00FF00;
 VarE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
 VarF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA

 ((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
 Var10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA

 ((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
 Var11:=VarF<REF(Var10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
 DRAWTEXT(Var11 AND 
 COUNT(Var11,30)=1,15,'大资金活动'),linethick1,COLORff00ff;
 STICKLINE(Var11 AND COUNT(Var11,30)=1,1,10,5,0),colorff00ff;
 Var12:=(HIGH+LOW+CLOSE)/3;
 Var13:=(Var12-MA(Var12,14))/(0.015*AVEDEV(Var12,14));
 Var14:=(Var12-MA(Var12,70))/(0.015*AVEDEV(Var12,70));
 Var15:=IF(Var13>=150 AND Var13<200 AND Var14>=150 AND 
 Var14<200,10,0);
 Var16:=IF(Var13<=-150 AND Var13>-200 AND Var14<=-150 AND 
 Var14>-200,-10,Var15);
 Var17:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
 Var18:=100-ABS(Var17);
 Var19:=IF(Var18<90,Var18,100);
 Var1A:=IF(VarE>0,VarE,0);
 Var1B:=IF(Var14>=200 AND Var13>=150,15,IF(Var14<=-200 AND 
 Var13<=-150,-15,Var16))+60;
 Var1C:=Var1A>48 AND Var1B>60 AND Var19<100;
 DRAWTEXT(Var1C AND 
 COUNT(Var1C,30)=1,15,'大笔出货'),linethick1,COLORffcc66;
 STICKLINE(Var1C AND COUNT(Var1C,30)=1,0,10,5,0),colorffcc66;

中短线底部买大笔出货卖

  >>>请使用本站搜索功能将找到更多相关中短线底部买大笔出货卖公式下载 大智慧买卖

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 142 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学