第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式成本抓黑马(无未来源码+抓黑马无一漏网+结合成交量)公式下载 大智慧指标源码

成本抓黑马(无未来源码+抓黑马无一漏网+结合成交量)公式下载 大智慧指标源码

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:33:32
  • 相关标签:成本抓黑马
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

成本抓黑马(无未来源码+抓黑马无一漏网+结合成交量)公式下载 大智慧指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:成本抓黑马(无未来源码+抓黑马无一漏网+结合成交量)公式下载 大智慧指标源码

成本抓黑马:WIN10与WIN20金叉确定反弹信号(死叉应卖出),结合成交量,抓黑马无一漏网

AA:=(C-COST(50))/COST(50)*100;{定义当前价与市场标准成本线差值}
WIN:WINNER(CLOSE)*100;{定义获利盘超买超卖指标}
WIN10:EMA(WIN,10);{定义短期获利盘指数平滑均线}
WIN20:EMA(WIN,20);{定义长期获利盘指数平滑均线}
CROSS(AA,30) AND CROSS(WIN10,WIN20);{定义超跌反弹条件选股,可以将超跌的标准设定为30%,即凡是小于市场标准成本线30%的个股都视为超跌股.
同时请记住:超跌并不意味着反弹!!!};
80,POINTDOT;{获利盘>80超买.获利盘几乎为0超卖状态,空翻多};
20,POINTDOT,colorwhite;
100,COLORGREEN ,LINETHICK2 ;
上线1:=SMA(C,3,1);
一号支撑线1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(A7,5);
全仓:if((CROSS(上线1,一号支撑线1) AND 上线1>操作),20,0),Colorred;

{VAR1:=1;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=30-VARB;
主力: (100-VARA)*VAR1,COLOR0099FF;};
{反转信号}
N:=16;
M1:=8;
M2:=4;
RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1);
LWR2:SMA(LWR1,M2,1);
均5:=MA(CLOSE,4);
X7:=EMA(EMA(EMA(HIGH,9),9),9);
海底:=(X7 * 0.92);
海底2:=(X7 * 0.933);
中轨道:=MA(CLOSE,2);
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
一穿三:=MA1>O AND MA2>O AND MA3>O AND MA1<C AND MA2<C AND MA3<C AND CLOSE>OPEN ;
DRAWTEXT(一穿三, LWR1,'←'),colorred;


成本抓黑马

  >>>请使用本站搜索功能将找到更多相关成本抓黑马(无未来源码+抓黑马无一漏网+结合成交量)公式下载 大智慧指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 132 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学