第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式奥妙无穷MACD公式下载

奥妙无穷MACD公式下载

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-13 07:44:38
  • 相关标签:奥妙无穷
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

奥妙无穷MACD公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:奥妙无穷MACD公式下载

奥妙无穷MACD公式下载


源码如下:

DIFF:EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite,LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2,coloryellow;
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK4;
红柱天数:LAST(MACD>0),PRECIS0,colorred,linethick0;
死叉天:=LAST(MACD<0);
死叉天数:REF(死叉天,1),PRECIS0,colorgreen,linethick0;

同理如果你想选出来MACD红了几天调整到位的股票,就可以用红柱天数>1,然后附加其他的条件,总之,公式简单,使用起来确实非常方便

比如我接着写两次金叉的公式:
两次金叉选股:CROSS(MACD,0) AND 死叉天数<9;
这就是最标准的两次金叉的公式,无论是那个周期都可以使用

还有好多用法,都可以利用这个公式实现


奥妙无穷MACD公式

  >>>请使用本站搜索功能将找到更多相关奥妙无穷MACD公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 138 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学