第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式分时均量比看盘公式下载

分时均量比看盘公式下载

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-06-12 07:39:26
  • 相关标签:分时均量比
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

分时均量比看盘公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:分时均量比看盘公式下载

分时均量比看盘公式

 VOL,VOLSTICK,PRECIS0;
mm:=0;
IF PFFIN(4251,0)>0 Then begin
mm:=PFFIN(4251,0);
end;
流通盘:=CAPITAL-mm/100;
dbhs:if(capital<2000000,v/capital*100,v/流通盘*100),linethick0;
标准量:if(count(v>流通盘/1000,0)>0,流通盘/1000,0),colorff00ff,PRECIS0;
{表现颜色}
STICKLINE(C<REF(C,1),0,VOL,5,0),COLORgreen;
STICKLINE(C>REF(C,1),0,VOL,5,0),COLOR4040FF;
STICKLINE(C=REF(C,1),0,VOL,5,0),COLORwhite;
总量:SUM(V,0),linethick0,PRECIS0,colorcyan;
最大量:HHV(v,0),POINTDOT,COLORwhite,PRECIS0;
最大换手:HHV(dbhs,240),DOTLINE,COLORwhite,PRECIS2,linethick0;
{突破表现颜色}
STICKLINE(C<REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLOR3d,colorgreen,LINETHICK2;
STICKLINE(C>REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLORred,COLOR3d,LINETHICK2;
STICKLINE(C=REF(C,1) and v>ref(最大量,1) and time>94200,0,VOL,5,0),COLORwhite,LINETHICK2;
STICKLINE(v>ref(最大量,1)*1.5 and c>ref(c,1) and dbhs>0.15 and time>94500,0,VOL,5,0),COLORyellow,COLOR3d,LINETHICK2;
STICKLINE(C>REF(C,1) and dbhs>0.22 and time<94200,0,VOL,5,0),COLOR66ffff,color3d,LINETHICK2;
lxtp:=((v>ref(v,1) and dbhs>=0.1 and ref(v,1)>ref(最大量,2)) or (v>ref(最大量,1) and dbhs>=0.08 and ref(v,2)>ref(最大量,3))) and c>ref(c,1);
lxtp1:=((v>ref(v,1)*0.9 and dbhs>=0.1 and ref(v,1)>ref(最大量,2)) or (v>ref(最大量,1)*0.9 and dbhs>=0.1 and ref(v,2)>ref(最大量,3))) and c>ref(c,1);
DRAWTEXT(lxtp1,v*0.98,'★'),ALIGN1,VALIGN1,COLORdd22b8,LINETHICK3;
DRAWTEXT(lxtp,v*0.98,'★'),ALIGN1,VALIGN1,COLORRED,LINETHICK3;
{矩形部分}
比例:=v/ma(v,10)*100;
DRAWTEXTREL(2,130,'均量比:'),COLORYELLOW;
{第一股票公式网wwW.chNmoneY.Com}
DRAWTEXTREL(60,130,NUMTOSTRN(比例,2)+'%' ),COLORYELLOW;
DRAWRECTREL(125,150,375,225,RGB(30,30,30)),COLORYELLOW;
DRAWRECTREL(125,150,125+比例*2.52,225,RGB(155,50,50)),COLORYELLOW;
bl:=sum(v,0)/"引用.v1#day"*100;
DRAWTEXTREL(2,300,'昨日比:'),COLORYELLOW;
DRAWTEXTREL(60,300,NUMTOSTRN(bl,2)+'%' ),COLORYELLOW;
DRAWRECTREL(125,300,375,375,RGB(30,30,30)),COLORYELLOW;
DRAWRECTREL(125,300,125+bl*2.52,375,RGB(155,50,50)),COLORYELLOW;
 

分时均量比看盘公式

  >>>请使用本站搜索功能将找到更多相关分时均量比看盘公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 126 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学