第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网大智慧公式虾公善舞公式下载

虾公善舞公式下载

  • 公式类型:大智慧公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-08 08:33:07
  • 相关标签:虾公善舞
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

虾公善舞公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:虾公善舞公式下载

虾公善舞公式

 Var1:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)-sma(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1),2,1);
Var2:=ema(ma(var1,5),7);
多头: var1, LINETHICK1,color2222ff;
空头: var2, LINETHICK1, colorAA8800;
stickline(多头>=空头,多头,空头,2,0),color2222ff;
stickline(多头<空头,多头,空头,2,0),colorAA8800;
stickline(空头<=多头,空头,多头,2,0),color2222ff;
stickline(空头>多头,空头,多头,2,0),colorAA8800;
Var3:=SMA(ABS(LOW- REF(LOW,1)),3,1)/SMA(MAX(LOW- REF(LOW,1),0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3);
Var5:=LLV(LOW,30);//WWw.ChnmoNEy.com
Var6:=HHV(Var4,30);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618;
卖点:= 多头>70 and 多头<ref(多头,1) and 多头-空头<5 and 多头>空头;
买点:= ref(多头,1)<35 and 多头>ref(多头,1) and 空头>多头;
警惕: IF(卖点 ,多头+5,100),linethick2,colorFFFF00;
底部: IF(Var8>100,100,Var8),linethick2,colorYellow;
介入: IF(买点,多头-5,0),linethick2,colorFF00FF;
 

虾公善舞公式

  >>>请使用本站搜索功能将找到更多相关虾公善舞公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 107 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学