第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式映山红波段副图公式下载 飞狐波段源码指标 源码

映山红波段副图公式下载 飞狐波段源码指标 源码

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:16:13
  • 相关标签:源码
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

映山红波段副图公式下载 飞狐波段源码指标 源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:映山红波段副图公式下载 飞狐波段源码指标 源码

DRAWGBK(1,COLORRGB(265,0,0),COLORRGB(265,285,0),0);
VARQS3:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VARQS4:=SUMBARS(VOL,CAPITAL);
VARQS5:=HHV(VARQS3,VARQS4);
VARQS6:=LLV(VARQS3,VARQS4);
VARQS7:=(2*VARQS3-VARQS6-REF(VARQS6,1))/(VARQS5-VARQS6);
VARQS8:=(VARQS3-VARQS6)/(VARQS5-VARQS6);
VARQS9:=IF(VARQS3<=VARQS6,VARQS7*60,VARQS8*60);
VARQS10:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);
VARQS11:=EMA(VARQS10,7);
VARQS12:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;
VARQS13:=-100*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;
VARQS14:=HHV(HIGH,9)-LLV(LOW,9);
VARQS15:=HHV(HIGH,9)-CLOSE;
VARQS16:=CLOSE-LLV(LOW,9);
VARQS17:=VARQS15/VARQS14*100-70;
VARQS18:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VARQS19:=(2*CLOSE+HIGH+LOW)/4;
VARQS20:=SMA(VARQS16/VARQS14*100,3,1);
VARQS21:=LLV(LOW,34);
VARQS22:=SMA(VARQS20,3,1)-SMA(VARQS17,9,1);
VARQS23:=IF(VARQS22>100,VARQS22-100,0);
VARQS24:=HHV(HIGH,34);
VAR17:EMA((VARQS19-VARQS21)/(VARQS24-VARQS21)*100,8);
VARQS25:=EMA(VAR17,5);
STICKLINE(VAR17>0 AND VAR17-VARQS25>=0,79,80,6,0);
STICKLINE(VAR17>0 AND VAR17-VARQS25<0,79,80,6,1);
STICKLINE(VAR17>0 AND VAR17-VARQS25>=0,19,20,6,0);
STICKLINE(VAR17>0 AND VAR17-VARQS25<0,19,20,6,1);
STICKLINE(VAR17-VARQS25>0,VAR17,VARQS25,8,1);
STICKLINE(VAR17-VARQS25<0,VAR17,VARQS25,8,1);
VARQS26:=REF(LOW,1);
VARQS27:=(SMA(ABS(LOW-VARQS26),3,1))/(SMA(MAX(LOW-VARQS26,0),3,1))*100;
VARQS28:=EMA(IF(CLOSE*1.3,VARQS27*10,VARQS27/10),3);
VARQS29:=LLV(LOW,30);
VARQS30:=HHV(VARQS28,30);
VARQS31:=IF(MA(CLOSE,58),1,0);
VARQS32:=(EMA(IF(LOW<=VARQS29,(VARQS28+VARQS30*2)/2,0),3))/(618)*VARQS31;
VARQS33:=IF(VARQS32>100,100,VARQS32);
STICKLINE(VARQS33>-150,0,VARQS33,3,0);
吸筹:(CLOSE-MA(CLOSE,40))/(MA(CLOSE,40))*100;
STICKLINE(CROSS(吸筹,-24),100,90,6,0);
MA吸筹:MA(吸筹,5);
VARQS34:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARQS35:=VARQS34;
VARQS36:=SMA(VARQS34,3,1);
VARQS37:=SMA(VARQS36,3,1);
VARQS38:=VARQS37;
J27:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);



映山红 波段 (副图 源码 贴图)

  >>>请使用本站搜索功能将找到更多相关映山红波段副图公式下载 飞狐波段源码指标 源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 113 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学