第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式*山峰叠峦*公式下载 飞狐山峰指标 源码

*山峰叠峦*公式下载 飞狐山峰指标 源码

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:17:41
  • 相关标签:山峰
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

*山峰叠峦*公式下载 飞狐山峰指标 源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:*山峰叠峦*公式下载 飞狐山峰指标 源码

DRAWGBK(C,COLORRGB(0,200,210),COLORRGB(100,20,20),1);
VARA:=EMA(REF(CLOSE,1),4);
色彩峰:=(SMA(MAX(CLOSE-VARA,0),6,1)/SMA(ABS(CLOSE-VARA),6,1)*100);
RSV:=(C-LLV(L,26))/(HHV(H,26)-LLV(L,26))*100;
mvar1:=ma(RSV,4);
VAR2:=((SMA(MAX((CLOSE - REF(CLOSE,1)),0),18,1) / SMA(ABS((CLOSE - REF(CLOSE,1))),18,1)) * 100);
mvar2:=ma(var2,5);
VAR3:=(((HHV(HIGH,64) - LOW) / HHV(HIGH,64)) * 100);
mvar3:=ma(var3,5);
STICKLINE(色彩峰,0,60,10,0),COLOR9Ba4AA;
STICKLINE(色彩峰,0,50,10,0),COLOR9Ba4AA;
STICKLINE(色彩峰,0,40,10,0),COLOR9BA4BB;
STICKLINE(色彩峰,0,35,10,0),COLOR8BA4CC;
STICKLINE(色彩峰,0,25,10,0),COLOR8BA4EE;
STICKLINE(色彩峰,0,15,10,0),COLOR8BA5FF;
FILLRGN(mvar1-mvar2<0,0.4*(mvar1-mvar2),0),COLORF7CF7B;
FILLRGN(mvar1-mvar3<0,0.4*(mvar1-mvar3),0),COLORFFDF94;
FILLRGN(mvar1-mvar3>80,(mvar1-mvar3)*0.2,(mvar1-mvar3)*0.61),COLORffffff;
FILLRGN(mvar1-mvar3>0,(mvar1-mvar3)*0.6,0),COLOR211818;
FILLRGN(mvar1-mvar3>0 and mvar1-mvar3<ref(mvar1-mvar3,1),(mvar1-mvar3)*0.6,0),COLOR523831;
VAR1:=(HHV(HIGH,26)-CLOSE)/(HHV(HIGH,26)-LLV(LOW,26))*100;
空: SMA(VAR1,4,1),COLORff00,LINETHICK0;
VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
多: SMA(VAR2,5,1)-8,COLOR00ff,LINETHICK0;
FILLRGN(空-多>0,空-多,0),COLORFFFFFF;
FILLRGN(空-多>0 and空-多<ref(空-多,1),空-多,0),COLORCCCCCCC;


*山峰叠峦*

  >>>请使用本站搜索功能将找到更多相关*山峰叠峦*公式下载 飞狐山峰指标 源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 141 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学