第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式底部黑马附图用了效果不错公式下载 飞狐黑马指标 源码

底部黑马附图用了效果不错公式下载 飞狐黑马指标 源码

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-01-07 06:49:28
  • 相关标签:黑马
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

底部黑马附图用了效果不错公式下载 飞狐黑马指标 源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:底部黑马附图用了效果不错公式下载 飞狐黑马指标 源码

VAR1:=(REF(HIGH,1))*(1.1);
VAR2:=(HIGH)*(1.1);
VAR3:=((VAR2)*(VOL)+(VAR1)*(CAPITAL-VOL))/(CAPITAL);
VAR4:=(REF(LOW,1))*(0.89999997);
VAR5:=(LOW)*(0.89999997);
VAR6:=((VAR5)*(VOL)+(VAR4)*(CAPITAL-VOL))/(CAPITAL);
VAR7:=EMA(VAR6,30);
VAR8:=EMA(VAR3,30);
VAR9:=VAR8-2;
VARA:=IF((CLOSE<=VAR7),VAR9,VAR8);
底:VARA,ColorFF00FF;
趋:VAR9,Color00FF00;
AA:=((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10)))*(100);
BB:=MA(AA,20);
【趋势线】:(SMA(BB,30,1))/(20),ColorFFFFFF;
【底部线】:(HHV(HIGH,30))/(LLV(LOW,30)),ColorFFFF00;
【进入底部】:IF(CROSS(【底部线】,【趋势线】),10,0),Color0000FF;
【冲出底部】:IF(CROSS(【趋势线】,【底部线】),10,0),Color008000;


底部黑马-附图效果不错

  >>>请使用本站搜索功能将找到更多相关底部黑马附图用了效果不错公式下载 飞狐黑马指标 源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学