第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式魔鬼KDJ.副图.源码.附图.公式下载 飞狐魔鬼指标 源码

魔鬼KDJ.副图.源码.附图.公式下载 飞狐魔鬼指标 源码

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:13:19
  • 相关标签:魔鬼KDJ
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

魔鬼KDJ.副图.源码.附图.公式下载 飞狐魔鬼指标 源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:魔鬼KDJ.副图.源码.附图.公式下载 飞狐魔鬼指标 源码

魔鬼KDJ.副图.源码.附图.

{魔鬼KDJ}

均价:=AMOUNT/VOL/100;

价比:=均价/SUM(均价,5)*100;

K:SMA(价比,2,1);

D:SMA(K,2,1);

J:3*K-2*D;

ZD:=LLV(REF(D,1),6)>D;

M:=CROSS(ZIG(3,10),REF(ZIG(3,10),1)) AND ZD;

DRAWICON(M,J,1);

ST:=STRFIND(STKNAME,'ST',1)>0;

S:=STRFIND(STKNAME,'S',1)>0;

停牌:=DYNAINFO(4)=0;

ZF:=(CLOSE-REF(CLOSE,1))/CLOSE*100;

去S停:=NOT(ST) AND NOT(停牌) AND NOT(S) AND ZF<10.1;

买入:M>0 AND 去S停,LINETHICK0;


魔鬼KDJ

  >>>请使用本站搜索功能将找到更多相关魔鬼KDJ.副图.源码.附图.公式下载 飞狐魔鬼指标 源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 119 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学