第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式跟庄买卖线优化版公式下载 飞狐买卖指标 源码

跟庄买卖线优化版公式下载 飞狐买卖指标 源码

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-10 07:14:16
  • 相关标签:跟庄买卖线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

跟庄买卖线优化版公式下载 飞狐买卖指标 源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:跟庄买卖线优化版公式下载 飞狐买卖指标 源码

跟庄买卖线

{跟庄买卖线}
绿色: SMA(CLOSE,2,1),colorgreen,linethick2;
var4:=(LOW+HIGH+CLOSE)/3;
操作: MA(var4,5),linethick2,colorwhite;
拉升:HHV(操作,13),colorred,linethick1;
压力:HHV(操作,60),colorblue;
买卖:LLV(操作,13),linethick1,colorcyan;
底部支撑: LLV(LOW,60)*1.02,color00ccff;
顶部: HHV(HIGH,60)*0.98,colorffffcc;
STICKLINE(操作>REF(操作,1),操作,操作+0.018,5,0),coloryellow,linethick4;
STICKLINE(拉升>REF(拉升,1),拉升,拉升+0.018,5,0),coloryellow,linethick2;
STICKLINE(拉升=REF(拉升,1),拉升,拉升,1,1),colorred;
STICKLINE(买卖=REF(买卖,1),买卖,买卖,1,1),colorred;
STICKLINE(买卖>REF(买卖,1),买卖,买卖+0.028,4,1),colorf00ff0,linethick2;
STICKLINE(顶部=REF(顶部,1),顶部,顶部,7,1),colorred;
STICKLINE(压力=REF(压力,1),压力,压力,7,1),colorred;
STICKLINE(底部支撑=REF(底部支撑,1),底部支撑,底部支撑,1,1),colorred;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
bu:=CROSS(买线,卖线);
sel:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW,'b买'),colorred,linethick3;
DRAWTEXT(bu,LOW,' ̄'),color208fff,linethick3;
DRAWTEXT(sel,HIGH,' ̄'),colorffff00,linethick3;
DRAWTEXT(sel,HIGH,'s卖'),colormagenta,linethick3;
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;
STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;


跟庄买卖线

  >>>请使用本站搜索功能将找到更多相关跟庄买卖线优化版公式下载 飞狐买卖指标 源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 116 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学