第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式浪得虚名公式下载

浪得虚名公式下载

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-08-06 08:25:55
  • 相关标签:浪得虚名
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

浪得虚名公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:浪得虚名公式下载

浪得虚名公式

 {浪得虚名}
//DRAWGBKLAST(1,'');
//DRAWTEXTABS((DISPSTATUS = 1),0,'By Jsyjsybt'),linethick7,Color009000;
A1:=MA(CLOSE,5);
A2:=(CLOSE);
STICKLINE(A2,CLOSE,OPEN,10,0),linethick2,Color106610;
STICKLINE(A2,CLOSE,OPEN,9,0),linethick2,Color107710;
STICKLINE(A2,CLOSE,OPEN,8,0),linethick2,Color108810;
STICKLINE(A2,CLOSE,OPEN,7,0),linethick2,Color109910;
STICKLINE(A2,CLOSE,OPEN,6,0),linethick2,Color10AA10;
STICKLINE(A2,CLOSE,OPEN,5,0),linethick2,Color10BB10;
STICKLINE(A2,CLOSE,OPEN,4,0),linethick2,Color10CC10;
STICKLINE(A2,CLOSE,OPEN,3,0),linethick2,Color10DD10;
STICKLINE(A2,CLOSE,OPEN,2,0),linethick2,Color10EE10;
STICKLINE(A2,CLOSE,OPEN,1,0),linethick2,Color10FF10;
STICKLINE(A2,LOW,(1.002 * HIGH),0,0),Color10FF10;
A3:=MA(CLOSE,18);
A4:=MA((FORCAST((HHV(CLOSE,21)),55)),8);
A5:=MA((LLV((FORCAST(LOW,55)),21)),8);
A6:=(A4 + A5) / 2;
A7:=A3 - (1.618 * (STD(A3,21)));
A8:=A3 + (1.618 * (STD(A3,21)));
A9:=(2.09 * A5) - A8;
出局:IF((A9 > A8),A4,(IF((A9 < A7),A5,A9))),linethick4,ColorFF0000;
A2:=((CLOSE > A8));
STICKLINE(A2,CLOSE,OPEN,10,0),linethick2,ColorFF45F0;
STICKLINE(A2,CLOSE,OPEN,9,0),linethick2,ColorFF55F0;
STICKLINE(A2,CLOSE,OPEN,8,0),linethick2,ColorFF65F0;
STICKLINE(A2,CLOSE,OPEN,7,0),linethick2,ColorFF75F0;
STICKLINE(A2,CLOSE,OPEN,6,0),linethick2,ColorFF85F0;
STICKLINE(A2,CLOSE,OPEN,5,0),linethick2,ColorFF95F0;
STICKLINE(A2,CLOSE,OPEN,4,0),linethick2,ColorFFA5F0;
STICKLINE(A2,CLOSE,OPEN,3,0),linethick2,ColorFFB5F0;
STICKLINE(A2,CLOSE,OPEN,2,0),linethick2,ColorFFC5F0;
STICKLINE(A2,CLOSE,OPEN,1,0),linethick2,ColorFFD5F0;
STICKLINE(A2,LOW,(1.002 * HIGH),0,0),linethick1,ColorFFE5F0;
A2:=((CLOSE > 出局));
STICKLINE(A2,CLOSE,OPEN,10,0),linethick2,Color1055FF;
STICKLINE(A2,CLOSE,OPEN,9,0),linethick2,Color1066FF;
STICKLINE(A2,CLOSE,OPEN,8,0),linethick2,Color1077FF;
STICKLINE(A2,CLOSE,OPEN,7,0),linethick2,Color1088FF;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
STICKLINE(A2,CLOSE,OPEN,6,0),linethick2,Color1099FF;
STICKLINE(A2,CLOSE,OPEN,5,0),linethick2,Color10AAFF;
STICKLINE(A2,CLOSE,OPEN,4,0),linethick2,Color10BBFF;
STICKLINE(A2,CLOSE,OPEN,3,0),linethick2,Color10CCFF;
STICKLINE(A2,CLOSE,OPEN,2,0),linethick2,Color10DDFF;
STICKLINE(A2,CLOSE,OPEN,1,0),linethick2,Color10EEFF;
STICKLINE(A2,LOW,HIGH,0,0),linethick1,Color10FFFF;
A2:=((CLOSE > A4));
STICKLINE(A2,OPEN,CLOSE,10,0),linethick2,Color102066;
STICKLINE(A2,OPEN,CLOSE,9,0),linethick2,Color102077;
STICKLINE(A2,OPEN,CLOSE,8,0),linethick2,Color102088;
STICKLINE(A2,OPEN,CLOSE,7,0),linethick2,Color102099;
STICKLINE(A2,OPEN,CLOSE,6,0),linethick2,Color1020AA;
STICKLINE(A2,OPEN,CLOSE,5,0),linethick2,Color1020BB;
STICKLINE(A2,OPEN,CLOSE,4,0),linethick2,Color1020CC;
STICKLINE(A2,OPEN,CLOSE,3,0),linethick2,Color1020DD;
STICKLINE(A2,OPEN,CLOSE,2,0),linethick2,Color1020EE;
STICKLINE(A2,OPEN,CLOSE,1,0),linethick2,Color1020FF;
STICKLINE(A2,LOW,(1.002 * HIGH),0,0),colorRed;
A10:=(50);
A11:=((IF((CLOSE > (REF((MA(HIGH,A10)),1))),1,-1)));
A11:=IF((CLOSE = (REF((MA(HIGH,A10)),1))),(REF(A11,1)),A11);
A12:=IF((A11 = 1),(MA(HIGH,A10)),(MA(LOW,A10)));
空仓:IF(((A11 = 1) AND ((REF(A11,1)) = 1)),(REF(A12,1)),(HHV(HIGH,21))),linethick4,colorCyan;
出局,linethick4,colorRed;
(CLOSE > 出局),align0,linethick0,colorRed;
空仓,linethick4,colorYellow;
CLOSE > 空仓,align0,linethick0,colorYellow;
DRAWICON(((CLOSE > 出局) AND (((((CROSS(A1,A5)) OR (CROSS(A1,A4))) OR (CROSS(A1,A6))) OR (CROSS(A1,A8))) OR (CROSS(A1,出局)))),LOW,4);
 

浪得虚名公式

  >>>请使用本站搜索功能将找到更多相关浪得虚名公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 155 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学