第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式下载

吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式下载

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-02-15 09:20:21
  • 相关标签:吸筹反转KDJ
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式下载

吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式

 吸筹反转KD指标 近期改编的飞狐公式
 

 n:=18;
m1:=3;
m2:=3;
95,COLOR0000FF;
Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
讯雷测庄: (EMA(Var2,3)-50)*2,COLORGREEN;
买盘力衰区: 50,COLORYELLOW;
80,LINETHICK2,POINTDOT,COLORMAGENTA;
卖盘力衰区: -50,COLORGREEN;
-80,LINETHICK2,POINTDOT,COLORBLUE;
STICKLINE(讯雷测庄>0,讯雷测庄,0,0,1),COLORRED;
STICKLINE(讯雷测庄<0,讯雷测庄,0,0,1),COLORGREEN;
REFLINE:20, 50, 80, 110;
RSV:=(CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N))*100;
K:EMA(RSV,M1);//第一股票公式网www.chnMoNeY.com
D:EMA(K,M2);
J:=(3*K-2*D);
火山:IF(J<=0,20,0),LINETHICK0;
STICKLINE(J<=0,90,100,8,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
反转:IF(FILTER(KDJ1 AND KDJ2 and 讯雷测庄<-45 ,34),50,0),COLORFFFF00;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸筹:VAR999,LINETHICK1,COLORCD7F32 ;
STICKLINE(VAR999>-120,0,VAR999,2,10),COLORFF00FF;
 

吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式

吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式

  >>>请使用本站搜索功能将找到更多相关吸筹反转KDJ源码近期改编的飞狐公式副图附实效图公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 121 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学