第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网飞狐公式傻瓜式副图分得清红绿就肯定会操作的炒股利器公式下载

傻瓜式副图分得清红绿就肯定会操作的炒股利器公式下载

  • 公式类型:飞狐公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2020-04-18 08:15:07
  • 相关标签:傻瓜交易副图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

傻瓜式副图分得清红绿就肯定会操作的炒股利器公式下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:傻瓜式副图分得清红绿就肯定会操作的炒股利器公式下载

傻瓜式副图分得清红绿就肯定会操作的炒股利器公式

 傻瓜式副图(飞狐公式 副图 源码 检测图)不加密,无未来
 

 前几天我在论坛发了几个指标,得到不少朋友认可。分析JI公式网到好,本月初一次性来个照单全收,更遗憾的是连个名都没有具。哈,今天一高兴,不计较版权了,再来一个傻瓜式副图炒股利器指标,免费分享给论坛里的朋友。
炒股要用工具,但工具指标又不能太过复杂。多空指标只要分得清红绿就会操作,一看就懂。
四条线粉或红色时买入持股,有一条绿或二条绿线时短线卖出。
五条指标线综合了多项技术指标,同时区分长线、中线和短线三种不同工作方式操作。
 

 最上层线为短线波段工作指标,中间1条红绿线为成交量多空线。下层2条指标线分别为中线和长线工作参考线。
这么简洁明白的指标,你到时哪去找?什么MACD、RSI,CCI,WR,KDJ,MDI,BOLL......统统不用研究了。
你对照一下个股的走势看看吧,好用不好用,准确率如何,你说了算!
 

 我的指标都是自用自编,决不抄录、决不改编他人的成果。
本指标如果对你有帮助,就来个推荐,当作对股友辛苦编写指标的回报吧。
只用于飞狐。想在通达信中引用,你得找人得改编。
 

{1}
tja:=(2*C+H+L)/4;
tjb:=LLV(L,9);
tja1:=HHV(H,9);
BX:=EMA((tja-tjb)/(tja1-tjb)*100,8);
BX1:=EMA(BX,5);
PARTLINE(bX>BX1,2),COLOR0000FF,LINETHICK5;DRAWTEXT(ISLASTBAR,2,' 短波段'),ColorYellow;
PARTLINE(BX<=BX1,2),ColorGreen,LINETHICK5;
{2}
Mm1:=EMA(C,7);Mm2:=EMA(C,21);
MD1:= Mm1-Mm2;
MM:=EMA(MD1,5);
PARTLINE( MD1>=MM AND MD1<0,1.5),COLORMAGENTA, LINETHICK5;DRAWTEXT(ISLASTBAR,1.5,' 短线'),COLORRED;
PARTLINE( MD1>=MM AND MD1>=0,1.5),COLORRED, LINETHICK5;
PARTLINE( MD1<MM AND MD1>=0,1.5), COLORGREEN, LINETHICK5;
PARTLINE( MD1<MM AND MD1<0,1.5),COLORWHITE, LINETHICK5;
{3}
EME13:=EMA(EMA(C,21),21);
XLPL:=(EME13-REF(EME13,1))/REF(EME13,1)*1000;
XLM5:=(MA(C,5)/REF(MA(C,5),1)-1)*1000;
MV10:=MA(V,90);//第一股票公式网www.chnMoNeY.com
var1:=ref(v,1)>MV10 and ref(v,2)>MV10 and ref(v,3)>MV10;
VAR2:=(ref(v,1)+ref(v,2)+ref(v,3))/3;
PARTLINE(XLPL<0 AND XLM5>0,1),COLORFF00FF,LINETHICK5;DRAWTEXT(ISLASTBAR,1,' 量线'),COLORFFFF00;
PARTLINE(VAR2>=1.0*MV10 and VAR2<1.3*MV10,1),COLORFF00FF,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5>0,1),COLORRED,LINETHICK5;
PARTLINE(VAR2>=1.3*MV10,1),COLORred,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5<=0,1),COLORGREEN,LINETHICK5;
PARTLINE(VAR2<1.0*MV10,1),ColorGreen,LINETHICK5;
PARTLINE(XLPL<0 AND XLM5<=0,1),COLORWHITE,LINETHICK5;
{3}
PARTLINE(XLPL<0 AND XLM5>0,0.5),COLORFF00FF,LINETHICK5;
DRAWTEXT(ISLASTBAR,0.5,' 中线'),COLORFFFFFF;
PARTLINE(XLPL>=0 AND XLM5>0,0.5),COLORRED,LINETHICK5;
PARTLINE(XLPL>=0 AND XLM5<=0,0.5),COLORGREEN,LINETHICK5;
PARTLINE(XLPL<0 AND XLM5<=0,0.5),COLORWHITE,LINETHICK5;
{4长线}
MIB:=(2*CLOSE+LOW+OPEN+HIGH)/5;
长线:=(20*MIB+19*REF(MIB,1)+18*REF(MIB,2)+17*REF(MIB,3)+16*REF(MIB,4)+15*REF(MIB,5)+14*REF(MIB,6)+13*REF(MIB,7)+12*REF(MIB,8)+11*REF(MIB,9)+
10*REF(MIB,10)+9*REF(MIB,11)+8*REF(MIB,12)+7*REF(MIB,13)+6*REF(MIB,14)+5*REF(MIB,15)+4*REF(MIB,16)+3*REF(MIB,17)+2*REF(MIB,18)+REF(MIB,20))/210;
PARTLINE(长线>REF(长线,1),0),LINETHICK5,COLORRED;DRAWTEXT(ISLASTBAR,-0.2,'  长线'),COLORFF00FF;
PARTLINE(长线<REF(长线,1),0),LINETHICK5,COLORGREEN;
 

傻瓜式副图分得清红绿就肯定会操作的炒股利器公式

  >>>请使用本站搜索功能将找到更多相关傻瓜式副图分得清红绿就肯定会操作的炒股利器公式下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 107 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学