第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网公式编辑把通达信海底金副图公式改成选股公式详解

把通达信海底金副图公式改成选股公式详解

把通达信海底金副图公式改成选股公式:在MACD绿柱上标上根数的公式、统计60天内收阳换手率总和与收阴换手率总和公式。、expma线上的第一个涨停的选股公式,低于expma线25天的选股公式,0轴附近红柱子突然变长1倍左右选股公式:5日均量比120日均量大几倍的公式今天的5日平均线大于或等于昨天的5日平均线的公式。

把通达信海底金副图公式改成选股公式

编写要求:请老师们帮忙把通达信海底金副图公式改成选股公式(选出当日出现向上手形的股票),谢谢!原公式为:N:=16;M1:=4;M2:=4;{参数范围1~100}RSV1:=(CLOSE-LLV(CLOSE,N))/(HHV(CLOSE,N)-LLV(CLOSE,N))*100;RSV2:=(OPEN-LLV(OPEN,N))/(HHV(OPEN,N)-LLV(OPEN,N))*100;RSV3:=(LOW-LLV(LOW,N))/(HHV(LOW,N)-LLV(LOW,N))*100;RSV4:=(HIGH-LLV(HIGH,N))/(HHV(HIGH,N)-LLV(HIGH,N))*100;CLOSE1:=3*SMA(RSV1,M1,1)-2*SMA(SMA(RSV1,M1,1),M2,1);OPEN1:=3*SMA(RSV2,M1,1)-2*SMA(SMA(RSV2,M1,1),M2,1);LOWJ:=3*SMA(RSV3,M1,1)-2*SMA(SMA(RSV3,M1,1),M2,1);HIGHJ:=3*SMA(RSV4,M1,1)-2*SMA(SMA(RSV4,M1,1),M2,1);DRAWKLINE(HIGHJ,OPEN1,LOWJ,CLOSE1);E3:EMA(CLOSE1,3),COLORYELLOW;E5:EMA(CLOSE1,5),COLORYELLOW;E8:EMA(CLOSE1,8),COLORYELLOW;E10:EMA(CLOSE1,10),COLORYELLOW;E12:EMA(CLOSE1,12),COLORYELLOW;E15:EMA(CLOSE1,15),COLORYELLOW;E30:EMA(CLOSE1,30),COLORD1875A;E35:EMA(CLOSE1,35),COLORD1875A;E40:EMA(CLOSE1,40),COLORD1875A;E45:EMA(CLOSE1,45),COLORD1875A;E50:EMA(CLOSE1,50),COLORD1875A;E55:EMA(CLOSE1,55),COLORD1875A;E60:EMA(CLOSE1,60),COLORMAGENTA;0,CIRCLEDOT,COLORGREEN;100,CIRCLEDOT,COLORBLUE;KDJJC:=CROSS(CLOSE1,0);DRAWICON(KDJJC,0,11);KDJSC:=CROSS(100,CLOSE1);DRAWICON(KDJSC,100,12);

第一股票公式网解答:n:=16;m1:=4;m2:=4;rsv1:=(close-llv(close,n))/(hhv(close,n)-llv(close,n))*100;

macd金叉后一直到死叉时这一段的选股公式股价回踩20日均线不破公式,下跌后振幅选股公式、macd金叉之后均未跌破10日线的公式,EXPMA10上穿EXPMA60回踩选股公式最近5天出现过2次5%以上的涨幅选股公式,macd零轴上死叉的选股公式。

    精品股票公式

    网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

       评论摘要(共 0 条) 请登陆或注册后再发表评论!

         

          验证码:

    猜你喜欢

    网友爱看

    学了又学