第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网公式编辑将三线指标改成选股公式详解

将三线指标改成选股公式详解

将三线指标改成选股公式:在MACD绿柱上标上根数的公式、统计60天内收阳换手率总和与收阴换手率总和公式。、expma线上的第一个涨停的选股公式,低于expma线25天的选股公式,0轴附近红柱子突然变长1倍左右选股公式:5日均量比120日均量大几倍的公式今天的5日平均线大于或等于昨天的5日平均线的公式。

将三线指标改成选股公式

编写要求:各位老师好,请哪位能将三线指标改成选股公式,要求:三线均在底部参数:N (1 100 20)源码:C0:=(H+L+C)/3;A1:=HHV(C0,N);A2:=LLV(C0,N);A3:=A1-A2;A4:=EMA((C0-A2)/A3,2)*100;B1:=HHV(C0,4*N);B2:=LLV(C0,4*N);B3:=B1-B2;B4:=EMA((C0-B2)/B3,2)*100;C1:=HHV(C0,16*N);C2:=LLV(C0,16*N);C3:=C1-C2;C4:=EMA((C0-C2)/C3,2)*100;短期相对价位:A4,COLORRED,LINETHICK2;中期相对价位:B4;长期相对价位:C4, COLORAABBDD,LINETHICK2;天线:95,LINETHICK2,COLOREEEE33,POINTDOT;地线:5,LINETHICK2,COLOR33EE33,POINTDOT;中线:50,LINETHICK2,COLOREEEEEE,POINTDOT;长期头部:IF((C4>(90)),20,0);中期头部:IF((B4>(90)),15,0);短期头部:IF((A4>(90)),6,0);

第一股票公式网解答:参数:N 1 100 20 N1 1 100 5

macd金叉后一直到死叉时这一段的选股公式股价回踩20日均线不破公式,下跌后振幅选股公式、macd金叉之后均未跌破10日线的公式,EXPMA10上穿EXPMA60回踩选股公式最近5天出现过2次5%以上的涨幅选股公式,macd零轴上死叉的选股公式。

    精品股票公式

    网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

       评论摘要(共 0 条) 请登陆或注册后再发表评论!

         

          验证码:

    猜你喜欢

    网友爱看

    学了又学