第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网公式编辑均线多头排列下加上量能放大的选股公式

均线多头排列下加上量能放大的选股公式

均线多头排列下加上量能放大的选股公式:昨日收盘价小于布林线上轨的公式、三线穿量价的公式、10内跌幅大于10%小于15%选股公式,最低价盘中跌幅大于5的选股公式,价格和成交量的选股公式:昨天最低价小于120线的选股公式连续3天跳空低开的阴线的公式。

均线多头排列下加上量能放大的选股公式

编写要求:5,10,20日三均线多头排列下,KDJ和MACD都金叉的情况下,量能第一次超过135日量,20日内涨幅不超过百分之十的选股公式

第一股票公式网解答:A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
AA:=CLOSE>A1 AND A1>A2 AND A2>A3 AND CLOSE>OPEN;
BB:=CROSS(KDJ.K,KDJ.D);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
CC:=CROSS(DIF,DEA);
DD:=V>MA(V,135);
EE:=BETWEEN((C-REF(C,20))/REF(C,20)*100,0,10);
AA AND BB AND CC AND DD AND EE;

30天内跌幅大于-20%公式连续跳空高开的公式,低点不破前三天的最低点选股公式、缩量收绿后放量收阳的选股指标,股票最高价的产生时间的公式MTM大于0的选股指标,今天收盘的前13日55均线金叉144均线的公式。

    精品股票公式

    网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

       评论摘要(共 0 条) 请登陆或注册后再发表评论!

         

          验证码:

    猜你喜欢

    网友爱看

    学了又学