第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网钱龙公式凯恩斯股市操盘双线制胜五线开花战法指标公式详解 战法制胜指标公式

凯恩斯股市操盘双线制胜五线开花战法指标公式详解 战法制胜指标公式

  • 公式类型:钱龙公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-03-20 13:07:28
  • 相关标签:战法制胜
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

凯恩斯股市操盘双线制胜五线开花战法指标公式详解 战法制胜指标公式详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:凯恩斯股市操盘双线制胜五线开花战法指标公式详解 战法制胜指标公式

凯恩斯股市操盘“双线制胜”“五线开花”战法
均线名称:
7日线: 操盘线
18日线: 黄金线
28日线: 生命线
60日线: 决策线
120日线: 多空线
250日线: 牛熊线
双线制胜:
均线设置:
18日线“黄金线” 28日线“生命线”。
操盘原则:
黄金线上持股,黄金线下持币。
操盘战法:
黄金线与生命线“金叉”,回踩黄金线买进。指的是股价二次回踩18日均线是最佳买点。
具体操作:
(1) 结合大盘趋势,个股如果回打黄金线,想买入时建仓50%,
(2) 回踩生命线建仓30%,
(3) 再回调建仓20%,然后一路持有。
操盘口诀:强势股(精选版块)
(1) 黄金线上拐,回踩必须买。
(2) 黄金线下拐与生命线死叉,减仓或清仓。
(3) 黄金线走平,观望暂做空。
操盘纪律:如果所持股股价收盘前15 分钟跌幅超过5%减仓50%或反弹黄金线减仓50%。

五线开花:
立桩量涨停,回打3天不破阳线一半,必涨。
顶在底上必涨。
均线设置:
MA 设置 : 5. 15. 25. 35. 45。
或7的倍数: 7. 14. 21. 28. 35。
K线运行过程中,多条均线粘合,5日线上穿,形成5线开花。
操盘前提:60日均线必须走平上翘。
小技巧:关注7日线,回打7日线的股票,是否有出货现象,如果没有跟进。
(附)通达信主图指标:五线开花
{注:最后一段低点确认含未来,用于盘后分析,可以不用;}
A1:=DATE <= 13181231;
七天线:EMA(C,7);
黄金线:EMA(C,15),POINTDOT,LINETHICK4;
{生命线:EMA(C,25)COLOR0000FF;}
生命线:(EMA(C,25)) * A1,LINETHICK2,COLORMAGENTA;
月线:EMA(C,40);
双月线:EMA(C,56);
{长线启动点:EMA(C,99);}
多空线:EMA(C,144),COLORLIGRAY;
牛熊分界线:EMA(C,250);
A3:=EMA((((SLOPE(C,21)) * 20) + C),68);
A4:=EMA(C,10);
A5:=REF(C,2);
A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;
A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),1,0);
DRAWTEXT((CROSS(A4,A3)),L,'△'),LINETHICK2,COLORYELLOW;
DRAWTEXT(A7>0,H,'○'),LINETHICK3,COLORGREEN;
A8:=LLV(L,21);
A9:=HHV(H,21);
A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);
A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);
A12:=EMA(((0.667 * (REF(A10,1))) + (0.3330)),2);
A13:=LLV(L,55);
A14:=HHV(H,34);
A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);
A16:=(A11 + A15) / 2;
A17:=EMA(((0.667 * (REF(A15,1))) + (0.3330)),2);
A18:=EMA(A16,5);
A19:=EMA(((0.667 * (REF(A18,1))) + (0.3338)),2);
A20:=CROSS(A10,A11);
A21:=(CROSS(A10,A19)) AND (A19 < 30);
DRAWTEXT((A20 = 1),L,'◇'),LINETHICK4,COLORWHITE;
DRAWTEXT((A21 = 1),L,'◇'),LINETHICK4,COLORYELLOW;
A23:=((C + L) + H) / 3;
A24:=EMA(A23,6);
A25:=EMA(A24,5);
A26:=CROSS(A24,A25);
DRAWICON(A26,(LOW / 1.005),3),LINETHICK2,COLORMAGENTA;
{DR:=CROSS(ZIG(3,10),REF(ZIG(3,10),1));
DRAWICON(DR,LOW,3);{未来函数信号,仅供盘后分析使用}
{DRAWTEXT(DR,LOW*0.990,'低点\\确认'),COLORGREEN; };


  >>>请使用本站搜索功能将找到更多相关凯恩斯股市操盘双线制胜五线开花战法指标公式详解 战法制胜指标公式

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学