第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网钱龙公式四金叉选股指标公式详解 选股指标指标公式

四金叉选股指标公式详解 选股指标指标公式

  • 公式类型:钱龙公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-03-20 13:07:39
  • 相关标签:选股
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

四金叉选股指标公式详解 选股指标指标公式详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:四金叉选股指标公式详解 选股指标指标公式

四指标金叉选股公式
一个5日均线金叉10日均线,成交量5日均量金叉10日均量,MACD金叉,KDJ金叉,
四个指标都金叉选股公式
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
MA1:=MA(VOL,5);
MA2:=MA(VOL,10);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=DEA;
F1:=DIF;
K1:="KDJ.K";
D1:="KDJ.D";
金叉1:=CROSS(M1,M2);
金叉2:=CROSS(MA1,MA2);
金叉3:=CROSS(F1,A1);
金叉4:=CROSS(D1,K1);
选股:=金叉1 AND 金叉2 AND 金叉3 AND 金叉4;

均线量线MACDKDJ四个任意三个金叉
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
MA1:=MA(VOL,5);
MA2:=MA(VOL,10);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=DEA;
F1:=DIF;
K1:="KDJ.K";
D1:="KDJ.D";
金叉1:=CROSS(M1,M2);
金叉2:=CROSS(MA1,MA2);
金叉3:=CROSS(F1,A1);
金叉4:=CROSS(D1,K1);
选1:=金叉1 AND 金叉2 AND 金叉3 AND 金叉4;
选2:=金叉1 AND 金叉2 AND 金叉3;
选3:=金叉2 AND 金叉3 AND 金叉4;
选4:=金叉1 AND 金叉2 AND 金叉4;
选5:=金叉1 AND 金叉3 AND 金叉4;
选股:选1 OR 选2 OR 选3 OR 选4 OR 选5;
均线量线MACD三个金叉选股
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
MA1:=MA(VOL,5);
MA2:=MA(VOL,10);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
A1:=DEA;
F1:=DIF;
金叉1:=CROSS(M1,M2);
金叉2:=CROSS(MA1,MA2);
金叉3:=CROSS(F1,A1);
选股:=金叉1 AND 金叉2 AND 金叉3;


  >>>请使用本站搜索功能将找到更多相关四金叉选股指标公式详解 选股指标指标公式

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 139 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学