第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式ma七线主图一眼就看到支撑点和压力点公式 源码压力指标源码

ma七线主图一眼就看到支撑点和压力点公式 源码压力指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-05-14 21:53:02
  • 相关标签:源码
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

ma七线主图一眼就看到支撑点和压力点公式 源码压力指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:ma七线主图一眼就看到支撑点和压力点公式 源码压力指标源码

大智慧1{ma七线}{主图}
AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
顶线:ZZZ/0.85,color00ffff;
平衡:ZZZ,color00ff00,linethick2;
止赢:ZZZ*1.1,colorffffff;
了结:ZZZ*1.05,colorff00ff;
回档:ZZZ*0.95,colorffff00;
反弹:ZZZ*0.9,color0000ff;
底线:ZZZ*0.85,colorgreen;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),
平衡*1.005,平衡*0.995,9,0),COLORff9900;


ma七线主图(源码)一眼就看到支撑点和压力点

  >>>请使用本站搜索功能将找到更多相关ma七线主图一眼就看到支撑点和压力点公式 源码压力指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 102 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学