第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式dj533短线之王公式 之王指标源码

dj533短线之王公式 之王指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-05-28 22:21:19
  • 相关标签:之王
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

dj533短线之王公式 之王指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:dj533短线之王公式 之王指标源码

kdj533==短线之王!

{kdj533}
n:=5;m1:=3;m2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K5:SMA(RSV,M1,1),linethick3,colorff00ff;
D5:SMA(K5,M2,1),linethick3,color00ffff;
J5:3*K5-2*D5,linethick5,color00ff00;
K5a:(SMA(RSV,M1,1))*-1,linethick1,colorffff00;
D5a:(SMA(K5,M2,1))*-1,linethick1,colorffffff;
J5a:(3*K5-2*D5)*-1,linethick1,color0000ff;
vv0:0,color00ff00,linethick3;
vv10:10,POINTDOT,color00ff00;
vv20:20,POINTDOT,color00ff00;
vv50:50,color00ff00;
vv80:80,POINTDOT,color00ff00;
vv100:100,color00ff00;
vv10a:-10,POINTDOT,coloraaaaaa;
vv20a:-20,POINTDOT,coloraaaaaa;
vv50a:-50,coloraaaaaa;
vv80a:-80,POINTDOT,coloraaaaaa;
vv100a:-100,coloraaaaaa;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,20,1);{未来函数}
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,90,2);{未来函数}


dj533短线之王

  >>>请使用本站搜索功能将找到更多相关dj533短线之王公式 之王指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 119 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学