第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式抄底期货通用逃顶抄底公式 公式期货指标源码

抄底期货通用逃顶抄底公式 公式期货指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-08-26 18:47:36
  • 相关标签:公式
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

抄底期货通用逃顶抄底公式 公式期货指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:抄底期货通用逃顶抄底公式 公式期货指标源码

公式简介:

在期货操作中所谓抄底和逃顶就是波段操作,也是常用的操作方法,西部汇市为大家免费推荐这款期货通用抄底公式。它运用在文华财经副图之中,图中分为三条参考线,最上方的是顶线、中间的为中线、最下方的为底线,当行情上涨时公式显示为红线能量柱,下跌时显示为白色能量柱,当红色能量柱达到顶线时说明顶部已出现,可以逃顶了。当白色能量柱达到底线时说明底部已出现,可以抄底了,详见下图:

抄底公式详解

通过上图我们可以看到该抄底公式对应的K线图,以该指标做为参考短线操作,均会有不错的收益,但是在行情强势背离时还需要使用者对行情有一个大的判断,而从中捕捉小的波段。另外它是一个通用型指标,适用于任何K线周期,可根据自身需要来设定适合自已的周期。

[N1,5.000000,250.000000,125.000000]

[N2,1.000000,20.000000,5.000000]

[N3,5.000000,60.000000,20.000000]

VARA:=LLV(LOW,35);VARB:=HHV(HIGH,30);VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;QS:=VARC,COLORWHITE;STICKLINE(VARC<10 && 100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))>97,0,25,COLORYELLOW,0);STICKLINE(VARC>90,100,85,COLORRED,0);VARD:=87.5;VARE:=(VARC-LLV(VARC,4))/(HHV(VARC,4)-LLV(VARC,4))*4*25;DRAWTEXT(IFELSE(CROSS(QS,VARD) && VARE=100,50,0),56,'目标');DRAWTEXT(IFELSE(CROSS(VARD,QS),87,0),85,'跑');DRAWTEXT(IFELSE(CROSS(QS,VARE) && QS>87,87,0),70,'卖');VAR6:=(2*CLOSE+HIGH+LOW)/4;VAR8:=LLV(LOW,30);VARAA:=HHV(HIGH,30);B:=EMA((VAR6-VAR8)/(VARAA-VAR8)*100,8);B1:=EMA(B,5);STICKLINE(B>0 && B-B1>=0,79,80,COLORWHITE,0);STICKLINE(B>0 && B-B1<0,79,80,COLORCYAN,0);STICKLINE(B>0 && B-B1>=0,49,50,COLORRED,0);STICKLINE(B>0 && B-B1<0,49,50,COLORRED,0);STICKLINE(B>0 && B-B1>=0,19,20,COLORWHITE,0);STICKLINE(B>0 && B-B1<0,19,20,COLORCYAN,0);STICKLINE(B-B1>0,B,B1,COLORRED,1);STICKLINE(B-B1<0,B,B1,COLORWHITE,1);V1:=(2*CLOSE+HIGH+LOW)/4; V2:=LLV(LOW,21);VA:=HHV(HIGH,34);FB:=EMA((V1-V2)/(VA-V2)*100,13);FBB:=EMA((0.667*REF(FB,1)+0.333*FB),2);ZLX:EMA(0.382*REF(FB,2)+0.618*FB,12),COLORYELLOW;


抄底公式、期货通用逃顶抄底公式

  >>>请使用本站搜索功能将找到更多相关抄底期货通用逃顶抄底公式 公式期货指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 136 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学