第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式主图波段之子双轨道波段之子买卖公式 波段双轨指标源码

主图波段之子双轨道波段之子买卖公式 波段双轨指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-08-27 18:50:21
  • 相关标签:波段
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

主图波段之子双轨道波段之子买卖公式 波段双轨指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:主图波段之子双轨道波段之子买卖公式 波段双轨指标源码

公式简介:

下面这个指标其他的用法我不敢妄加评论,对于波段操作的把握他是非常到位的,它就是文华主图指标波段之子。只见图中两条看似轨道一样的均线,让人惊呼“神指标”,尽管我并不理解为什么作者要搞这么宽,但是每次当商品价格或指数价格高于轨道上方时做多,低于双轨下方做多,均能获益出局,如图:

波段之子买卖公式

S:=CROSS(CLOSE,EMA2(HIGH,30));

X:=CROSS(EMA2(LOW,30),CLOSE);

WS:=BARSLAST(S)+1;

WX:=BARSLAST(X)+1;

SS:=CROSS(SUM(S,WX),0.5);

XX:=CROSS(SUM(X,WS),0.5);

STICKLINE(CLOSE>EMA2(HIGH,30),EMA2(HIGH,30),EMA2(LOW,30),COLORMAGENTA,1);

STICKLINE(CLOSE<EMA2(LOW,30),EMA2(LOW,30),EMA2(HIGH,30),COLORBLUE,1);

STICKLINE(CLOSE>EMA2(HIGH,150),EMA2(HIGH,150),EMA2(LOW,150),COLORLIGHTRED,1);

STICKLINE(CLOSE<EMA2(LOW,150),EMA2(LOW,150),EMA2(HIGH,150),COLORLIGHTGREEN,1);

PARTLINE(CLOSE>EMA2(HIGH,30),EMA2(HIGH,30),COLORMAGENTA);

PARTLINE(CLOSE<EMA2(HIGH,30),EMA2(HIGH,30),COLORBLUE);

PARTLINE(CLOSE>EMA2(LOW,30),EMA2(LOW,30),COLORMAGENTA);

PARTLINE(CLOSE<EMA2(LOW,30),EMA2(LOW,30),COLORBLUE);

PARTLINE(CLOSE>EMA2(HIGH,150),EMA2(HIGH,150),COLORLIGHTRED);

PARTLINE(CLOSE<EMA2(HIGH,150),EMA2(HIGH,150),COLORLIGHTGREEN);

PARTLINE(CLOSE>EMA2(LOW,150),EMA2(LOW,150),COLORLIGHTRED);

PARTLINE(CLOSE<EMA2(LOW,150),EMA2(LOW,150),COLORLIGHTGREEN);

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,COLORRED,0);

STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,COLORCYAN,0);

DRAWTEXT(SS,LOW,'买入');

DRAWTEXT(XX,HIGH,'卖出');

我们不难可以发现当价格低于快线轨道时它的色会又由粉变篮,高于时亦反之,当价格低于慢线轨道时它会由红变绿,并且每次都会有“买入”和“卖出”的信号提示,这一点认为还是比较科学的,这款波段之子指标是本人花了很大力气,又经检测和修改才得来的,认为不错的朋友可免费下载,觉得好的给个赞哦



主图波段之子、双轨道波段之子买卖公式

  >>>请使用本站搜索功能将找到更多相关主图波段之子双轨道波段之子买卖公式 波段双轨指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 121 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学