第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式单阳不破主图单阳不破多空公式 指标多空指标源码

单阳不破主图单阳不破多空公式 指标多空指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-09-03 18:51:07
  • 相关标签:指标
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

单阳不破主图单阳不破多空公式 指标多空指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:单阳不破主图单阳不破多空公式 指标多空指标源码

公式简介:

期货交易最怕的是没行情而亏损,当趋势行情出现时你确没能坚持持仓,导制权益的不断减少。下面将要为介绍的是这款单阳不破文华主图指标,它可以让你牢牢拿住趋势行情,一资让你获利足够。主图中以黄颜色操盘线为分水点,价格高于该线时K线以红色显示,低于操盘线时以深篮色显示,详情如下图所示:

单阳不破详情

如图所示当空趋势来时主图会出现“开空”字样提示,红色多头趋势来时出现“开多”字样。经过测试该指标对于趋势性行情及单边爆涨爆跌行情的捕捉很有效,整理行情可能会止损较多。现在将这个单阳不破指标免费送大家,喜欢的下载..

N:=10;

HH:=HHV(HIGH,N);

LL:=LLV(LOW,N);

HH1:=BARSLAST((HH>REF(HH,1)));

LL1:=BARSLAST((LL<REF(LL,1)));

A:=IF((HH1 < LL1),1,IF((HH1 > LL1),-1,0));

IF(A>=0,LL,HH),COLORYELLOW;

STICKLINE((HH1 < LL1),CLOSE,OPEN,COLORRED,0);

DRAWLINE((HH1 < LL1),HIGH,(HH1<LL1),LOW,COLORRED);

STICKLINE((HH1 > LL1),CLOSE,OPEN,COLORBLUE,0);

DRAWLINE((HH1 > LL1),HIGH,(HH1 > LL1),LOW,COLORBLUE);

DRAWTEXT(CROSS(HH1,LL1),HH,'开空');

DRAWTEXT(CROSS(LL1,HH1),LL,'开多');


单阳不破指标、主图单阳不破多空指标

  >>>请使用本站搜索功能将找到更多相关单阳不破主图单阳不破多空公式 指标多空指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 107 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学