第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网其他公式仙人指路k线主图仙人指路公式 仙人指路指标源码

仙人指路k线主图仙人指路公式 仙人指路指标源码

  • 公式类型:其他公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-09-06 21:01:37
  • 相关标签:指标
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

仙人指路k线主图仙人指路公式 仙人指路指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:仙人指路k线主图仙人指路公式 仙人指路指标源码

公式简介:

这是一个超牛的文华主图指标,现在将这款仙人指路k线指标忍痛割爱免费送出,谁叫我是西部汇市的人呢!就得无私。言规正转,经过几周的使用发现此指标不仅界面看起来很专业,对于趋势的捕捉也惊人的精准,当趋势形成后系统就会以”加多“、”加空“的字样提示大家,并且在多头行情中K线为红色,空头里为绿色,见图:

仙人指路k线图

上图看起来是不是太专业了?除上上面介绍之外还有一条黄颜色的支撑线,并在起初有”多“字信号,篮色的压力线出现后有”空“字信号,很科学!对于手工下单的朋友完全可按提示来做参考,尤其地于单边行情一次赚个够,对于加多加空自已看着办,该仙人指路k线公式源码免费下载了,还等什么?自已研究更多交易技巧去...

N:=15;

HH:=HHV(HIGH,N);

LL:=LLV(LOW,N);

HH1:=BARSLAST((HH > REF(HH,1)));

LL1:=BARSLAST((LL < REF(LL,1)));

PARTLINE((HH1 < LL1),LL,COLORYELLOW);

PARTLINE((HH1 > LL1),HH,COLORBLUE);

STICKLINE((HH1 < LL1),CLOSE,OPEN,COLORRED,0);

DRAWLINE((HH1 < LL1),HIGH,(HH1 < LL1),LOW,COLORRED);

STICKLINE((HH1 > LL1),CLOSE,OPEN,COLORGREEN,0);

DRAWLINE((HH1 > LL1),HIGH,(HH1 > LL1),LOW,COLORGREEN);

DRAWTEXT(CROSS(HH1,LL1),HH,'空');

DRAWTEXT(CROSS(LL1,HH1),LL,'多');

DRAWTEXT(((HH1 < REF(HH1,1)) && (HH1 < LL1)),LOW,'♂加多');

DRAWTEXT(((LL1 < REF(LL1,1)) && (HH1 > LL1)),HIGH,'♀加空');


仙人指路k线、主图仙人指路指标

  >>>请使用本站搜索功能将找到更多相关仙人指路k线主图仙人指路公式 仙人指路指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 137 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学