第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式正版天财藏金的资金动能转指标下载 通达信公式资金

正版天财藏金的资金动能转指标下载 通达信公式资金

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:04:41
  • 相关标签:公式
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

正版天财藏金的资金动能转指标下载 通达信公式资金详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:正版天财藏金的资金动能转指标下载 通达信公式资金

资金动能

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
MACD := 2*(DIFF-DEA);
X1:=EMA(DIFF,5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
X3:IF(X2>0,X2,0),STICK,COLORRED;
X4:IF(X2<0,X2,0),STICK,COLORGREEN;
资金动能A:X2,0,RGB(255,128,0),0,2;
资金动能B:X1,0,RGB(0,0,255),0,2;
AA:DRAWICON((CROSS(资金动能A,资金动能B) AND 资金动能B<-0.25),资金动能B,0);

指标说明:
资金动能A:资金动能短期参考线;
资金动能B:资金动能长期参考线;
AA:资金动能买点提示。

研判方法:
当资金动能A向上穿越资金动能B,资金动能买点提示信号出现时,多为买点;
当资金动能A向下穿越资金动能B,多为卖点;
当绿柱由长变短并且有变红迹象时我们可以密切关注该股,当资金动能A向上穿越0轴,绿柱转红柱,多为买点,当红柱由短变长,建议买入并且持有股票;
当红柱由长变短,应注意股价下跌风险,当资金动能A向下穿越0轴,红柱转绿柱时,多为卖点。
资金动能指标结合恒富资金指标和T+0指标一起使用,可提高成功概率。


正版天财藏金的《资金动能》转通达信公式

  >>>请使用本站搜索功能将找到更多相关正版天财藏金的资金动能转指标下载 通达信公式资金

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 141 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学