第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式猎豹出击MACD指标下载 通达信出击MACD

猎豹出击MACD指标下载 通达信出击MACD

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:11:19
  • 相关标签:出击
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

猎豹出击MACD指标下载 通达信出击MACD详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:猎豹出击MACD指标下载 通达信出击MACD

{猎豹出击MACD指标}
获利盘:=WINNER(C)*100;
满盘获利:=获利盘>82;
DIF:EMA(CLOSE,12)-EMA(CLOSE,26),LINETHICK2;
DEA:EMA(DIF,9),COLORYELLOW,LINETHICK2;
MACD:(DIF-DEA)*2,COLORSTICK;
A1:=MACD<REF(MACD,1) AND MACD>0;
A2:=MACD<REF(MACD,1)/2 AND MACD<0;
STICKLINE(MACD>=0,MACD,0,1,1),COLORRED;
STICKLINE(满盘获利,MACD,0,1,1),COLORMAGENTA;
STICKLINE(A1,0,MACD,1,0),COLORGREEN;
STICKLINE(A2,0,MACD,1,0),COLORLIBLUE;
STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1,1),COLORLIRED;
STICKLINE(满盘获利 AND MACD>REF(MACD,1),0,MACD,1,1),COLORMAGENTA;

《猎豹出击股票决策系统》
猎豹MACD指标由三个部分组成。
柱体部分:1、红色空柱体表示MACD成正值并大于昨日,上升趋势保持。2、绿色实柱体表示MACD成正值并小于昨日,股价处于上升阶段调整状态。3、青色实柱体表示MACD成负值并小于昨日,股价处于下降状态。4、淡红色空心柱体表示MACD值成正值并大于昨日,股价处于反弹状态。5、粉色空柱体表示股价创阶段新高同时庄家吸筹完毕,达到完全控盘,获利筹码达到90%以上。股价处于加速或即将拉升状态。


猎豹出击MACD

  >>>请使用本站搜索功能将找到更多相关猎豹出击MACD指标下载 通达信出击MACD

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 119 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学