第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式背离二次金MACD顶底背离指标下载 通达信底背离MACD

背离二次金MACD顶底背离指标下载 通达信底背离MACD

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2018-12-06 16:12:15
  • 相关标签:底背离
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

背离二次金MACD顶底背离指标下载 通达信底背离MACD详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:背离二次金MACD顶底背离指标下载 通达信底背离MACD

背离二次金(MACD顶底背离)

DIFF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),COLORBLUE,LINETHICK1.5;
DEA:EMA(DIFF,MID),COLORYELLOW,LINETHICK1.5;
MACD:(DIFF-DEA)*2,COLORSTICK;
低位金:=CROSS(DIFF,DEA) AND DIFF<-0.1;
STICKLINE(低位金,0,0.15,8,0),COLORYELLOW;
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
二次金:=CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,34)=1;
STICKLINE(二次金,0,0.1,8,0),COLORFF80FF;
DRAWICON(二次金,DEA*0.85,1) ;
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
STICKLINE(底背离,0,0.05,8,0),COLORRED;
DRAWLINE(A1=0,DEA,底背离,DEA,0),COLORRED,LINETHICK2;
A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));

顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(DIFF,A2+1)>DIFF AND CROSS(DEA,DIFF);
DRAWLINE(A2=0,DEA,顶背离,DEA,0),COLORGREEN,LINETHICK2;


背离二次金(MACD顶底背离)

  >>>请使用本站搜索功能将找到更多相关背离二次金MACD顶底背离指标下载 通达信底背离MACD

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学