第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式黄线下买资金2上加仓附图指标下载 通达信资金黄线

黄线下买资金2上加仓附图指标下载 通达信资金黄线

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-01-11 07:13:48
  • 相关标签:资金
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

黄线下买资金2上加仓附图指标下载 通达信资金黄线详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:黄线下买资金2上加仓附图指标下载 通达信资金黄线

SHORT:=12;
LONG:=26;
MID:=9;
DIF:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:EMA(DIF,MID);
MACD:(DIF-DEA)*2,COLORSTICK;

LC:=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;
资金1:MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,2),COLORRED;
资金2:EMA(资金1,2),COLORCYAN;
N:=2;
快线:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,COLORLIMAGENTA;
Q:=2;
MM:=2;
MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),Q);
HD :=HIGH-REF(HIGH,1);
LD :=REF(LOW,1)-LOW;
DMP:=EXPMEMA(IF(HD>0&&HD>LD,HD,0),Q);
DMM:=EXPMEMA(IF(LD>0&&LD>HD,LD,0),Q);
下买: DMM*100/MTR,COLORYELLOW,LINETHICK2;
T:=IF((BARSCOUNT(C)>2),(100)*((MA(C,2))/(LLV(MA(C,2),2))-1),1);
U:=IF((T>0.35),2,3);
W:=((-((100)*(HHV(H,U)- C))/(HHV(HIGH,U) - LLV(L,U))));
RV:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*100;
RG:=(CLOSE-LLV(LOW,2))/(HHV(HIGH,2)-LLV(LOW,2))*100;
VAR4:=SMA(RV,2,1);
VAR5:=SMA(VAR4,2,1);
KK:=EMA(SMA(RG,2,1),2);
DD:=SMA(KK,2,1);
涨停:CROSS(W,-2) AND CROSS(VAR4,VAR5) AND CROSS(KK,DD);


黄线下买.资金2上加仓

  >>>请使用本站搜索功能将找到更多相关黄线下买资金2上加仓附图指标下载 通达信资金黄线

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 148 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学