第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式周线选股用可能反转指标下载 通达信选股周线

周线选股用可能反转指标下载 通达信选股周线

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-11 06:56:02
  • 相关标签:周线选股用可能反转
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

周线选股用可能反转指标下载 通达信选股周线详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:周线选股用可能反转指标下载 通达信选股周线

周线选股用可能反转

发个可能反转的选股公式,BIASMA取值在负10到25之间,下边的图是按-25设置的,周线上用.多数人不知在什么地方进,就是这地方。

BIAS1:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100;
BIAS2:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
BIAS3:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIAS4:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100;
BIASA:=(BIAS1+BIAS2+BIAS3+BIAS4)/4;
BIASMA:=MA(BIASA,5),COLORCYAN;
XG1:=CROSS(BIASA ,BIASMA);
XG2:=BIASMA<=-25;
XG:XG1 AND XG2;
周线选股用可能反转

周线选股用可能反转

  >>>请使用本站搜索功能将找到更多相关周线选股用可能反转指标下载 通达信选股周线

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 102 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学