第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式潜龙饮水1.1版原创指标下载 通达信潜龙指标

潜龙饮水1.1版原创指标下载 通达信潜龙指标

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-02-11 07:00:33
  • 相关标签:潜龙饮水
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

潜龙饮水1.1版原创指标下载 通达信潜龙指标详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:潜龙饮水1.1版原创指标下载 通达信潜龙指标

潜龙饮水1.1版原创

我贴一个图,非原创的人都不知道这个是什么股。我是原创作者,我知道。有人在坛子里帮我宣传,但是他不知道这个指标是用在周线的,专抓中线大牛的,并非短线。
MA5:=MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
MA60:MA(C,60);
VMA5:=MA(V,5);
VMA34:=MA(V,34);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD1:=(DIF-DEA)*2;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
DRAWICON(MACD>-0.3 AND CROSS(CCI,100) AND C>MA20 AND MA10<MA20 AND MA20>MA60 ,LOW,9);


潜龙饮水1.1版原创

  >>>请使用本站搜索功能将找到更多相关潜龙饮水1.1版原创指标下载 通达信潜龙指标

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 133 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学