第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式一买红CT主图指标(主图+附图+源码)下载 通达信源码指标

一买红CT主图指标(主图+附图+源码)下载 通达信源码指标

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-13 07:24:56
  • 相关标签:一买红CT主图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

一买红CT主图指标(主图+附图+源码)下载 通达信源码指标详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:一买红CT主图指标(主图+附图+源码)下载 通达信源码指标

一买红CT主图指标

A1A:=EMA(CLOSE, 9);
A1B:=((A1A - EMA(CLOSE, 5)) < 0);
A1C:=((A1A - EMA(CLOSE, 5)) > 0);
A1D:=BARSLAST(A1B);
A1E:=BARSLAST(A1C);
A1F:=IF((A1E > 0),(CLOSE - REF(CLOSE, 1)) / REF(CLOSE, 1) * 100,0);
A20:=SUM(A1F,0);
A21:=IF((A1D > 0),(0 - 2),0);
A22:=IF((A1E > 0),SUM((CLOSE - REF(CLOSE, 1)) / REF(CLOSE, 1) * 100,A1E),0);
A23:=A22 / A1E;
A25:=EMA(EMA(EMA(CLOSE, 3), 3), 3);
多方:((A25 - REF(A25, 1)) + A25)COLOR0000FF,LINETHICK2;

空方:MA(多方, 15)COLORFF49FF;
IF(多方>REF(多方,1),多方,DRAWNULL),COLORFFFFCC,LINETHICK4,POINTDOT;
IF(空方>REF(空方,1),空方,DRAWNULL),COLOR00FFFF,LINETHICK4,POINTDOT;
STICKLINE((多方 > 空方),空方,多方, 0, 0)COLOR00FFFF;
STICKLINE((空方 > 多方),多方,空方, 0, 0)COLORFF0000;
DRAWTEXT(CROSS(空方,多方),多方 * 1.03,'↓卖')COLOR00FF00;
DRAWTEXT(CROSS(多方,空方),空方 * 0.98,'↑买')COLOR0000FF;
DRAWICON(((REF(A21, 1) = (0 - 2)) AND (A21 = 0)),LOW, 5);
DRAWICON(((REF(A1E, 1) > 0) AND (A1E = 0)),HIGH, 6);


一买红CT主图指标

  >>>请使用本站搜索功能将找到更多相关一买红CT主图指标(主图+附图+源码)下载 通达信源码指标

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 156 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学