第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式特大资金流向。指标下载 通达信指标源码

特大资金流向。指标下载 通达信指标源码

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:24:15
  • 相关标签:特大资金流向
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

特大资金流向。指标下载 通达信指标源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:特大资金流向。指标下载 通达信指标源码

特大资金流向

{公式名称: TDZJLXB

公式描述: 特大资金流向(买卖)

无参数

公式类型: 技术指标公式-特色型

画线方法: 副图

公式版本: 0

显示小数: 缺省位数

坐标线位置: 自动

额外Y轴分界: 无

参数精灵:无

用法注释:无

公式源码:}

超B:=L2_AMO(0,0)/10000;

大B:=L2_AMO(1,2)/10000;

中B:=L2_AMO(2,2)/10000;

小B:=L2_AMO(3,2)/10000;

超S:=L2_AMO(0,1)/10000;

大S:=L2_AMO(1,3)/10000;

中S:=L2_AMO(2,3)/10000;

小S:=L2_AMO(3,3)/10000;

TDZ:=SUM((L2_AMO(0,2)-L2_AMO(0,3))/10000,0);

TDM:=SUM((L2_AMO(0,0)-L2_AMO(0,1))/10000,0);

DDZ:=SUM((L2_AMO(1,2)-L2_AMO(1,3))/10000,0);

DDM:=SUM((L2_AMO(1,0)-L2_AMO(1,1))/10000,0);

ZDZ:=SUM((L2_AMO(2,2)-L2_AMO(2,3))/10000,0);

ZDM:=SUM((L2_AMO(2,0)-L2_AMO(2,1))/10000,0);

SDZ:=SUM((L2_AMO(3,2)-L2_AMO(3,3))/10000,0);

SDM:=SUM((L2_AMO(3,0)-L2_AMO(3,1))/10000,0);

资金流向:TDM,NODRAW;{}

NOTEXT1:TDM,COLORWHITE,LINETHICK2;

NOTEXT2:SMA(SMA(NOTEXT1,3,1),8,1),COLORLIMAGENTA,LINETHICK2;

NOTEXT3:MA(REF(HHV(NOTEXT1,34),1),2),COLORLIBLUE,LINETHICK2;

XGA:=COUNT(NOTEXT1<NOTEXT2,10)>=1 AND CROSS(NOTEXT1,NOTEXT2);

XGB:=COUNT(NOTEXT1>NOTEXT3,10)=1 AND NOTEXT1>NOTEXT3;

TDXSTEP362:DRAWICON(XGA,NOTEXT2,13);

TDXSTEP363:DRAWICON(XGB,NOTEXT3,11);


特大资金流向

  >>>请使用本站搜索功能将找到更多相关特大资金流向。指标下载 通达信指标源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 115 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学