第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式大小市值用不同通道线好用不好用自己看指标下载 通达信通道线源码

大小市值用不同通道线好用不好用自己看指标下载 通达信通道线源码

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:25:00
  • 相关标签:大小市值用不同通道线
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

大小市值用不同通道线好用不好用自己看指标下载 通达信通道线源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:大小市值用不同通道线好用不好用自己看指标下载 通达信通道线源码

大小市值用不同通道线

小市值指标:
VAR1:=(C+H+O+L)/4;
卖出轨:EMA(VAR1,27)*1.2,COLORGREEN,LINETHICK2;
中卖轨:EMA(VAR1,27)*1.13,COLORFFFF00,LINETHICK1;
下中轨:EMA(VAR1,27)*1.073,COLOR00FFFF,LINETHICK1;
上中轨:EMA(VAR1,25)*0.95,COLORMAGENTA,LINETHICK1;
中买轨:EMA(VAR1,25)*0.89,COLOR0066FF,LINETHICK1;
买入轨:EMA(VAR1,25)*0.82,COLOR0000FF,LINETHICK2;
中轨:EMA(C,31),COLORWHITE,LINETHICK1;
DRAWTEXTABS(1200,5,'买入轨='+NUMTOSTR(买入轨)),COLOR0000FF,linethick3;
DRAWTEXTABS(1200,25,'中买轨='+NUMTOSTR(中买轨)),COLORMAGENTA,linethick3;
DRAWTEXTABS(1200,45,'上中轨='+NUMTOSTR(上中轨)),COLOR0066FF,linethick3;
DRAWTEXTABS(1200,65,'中轨='+NUMTOSTR(中轨)),COLORWHITE,linethick3;
DRAWTEXTABS(1200,85,'下中轨='+NUMTOSTR(下中轨)),COLOR00FFFF,linethick3;
DRAWTEXTABS(1200,105,'中卖轨='+NUMTOSTR(中卖轨)),COLORFFFF00,linethick3;
DRAWTEXTABS(1200,125,'卖出轨='+NUMTOSTR(卖出轨)),COLORGREEN,linethick3;
大小市值用不同通道线


大市值指标:
VAR1:=(C+H+O+L)/4;
卖出轨:EMA(VAR1,27)*1.13,COLORGREEN,LINETHICK2;
中卖轨:EMA(VAR1,27)*1.088,COLORFFFF00,LINETHICK1;
下中轨:EMA(VAR1,27)*1.045,COLOR00FFFF,LINETHICK1;
买入轨:EMA(VAR1,25)*0.88,COLOR0000FF,LINETHICK2;
中买轨:EMA(VAR1,25)*0.92,COLORMAGENTA,LINETHICK1;
上中轨:EMA(VAR1,25)*0.962,COLOR0066FF,LINETHICK1;
中轨:EMA(C,34),COLORWHITE,LINETHICK1;
DRAWTEXTABS(1200,5,'买入轨='+NUMTOSTR(买入轨)),COLOR0000FF,linethick3;
DRAWTEXTABS(1200,25,'中买轨='+NUMTOSTR(中买轨)),COLORMAGENTA,linethick3;
DRAWTEXTABS(1200,45,'上中轨='+NUMTOSTR(上中轨)),COLOR0066FF,linethick3;
DRAWTEXTABS(1200,65,'中轨='+NUMTOSTR(中轨)),COLORWHITE,linethick3;
DRAWTEXTABS(1200,85,'下中轨='+NUMTOSTR(下中轨)),COLOR00FFFF,linethick3;
DRAWTEXTABS(1200,105,'中卖轨='+NUMTOSTR(中卖轨)),COLORFFFF00,linethick3;
DRAWTEXTABS(1200,125,'卖出轨='+NUMTOSTR(卖出轨)),COLORGREEN,linethick3;

大小市值用不同通道线

大小市值用不同通道线


大小市值用不同通道线

  >>>请使用本站搜索功能将找到更多相关大小市值用不同通道线好用不好用自己看指标下载 通达信通道线源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 100 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学