第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式量能均线拉升指标(副图+选股+无未来)下载 通达信均线拉升源码

量能均线拉升指标(副图+选股+无未来)下载 通达信均线拉升源码

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:25:38
  • 相关标签:量能均线拉升
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

量能均线拉升指标(副图+选股+无未来)下载 通达信均线拉升源码详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:量能均线拉升指标(副图+选股+无未来)下载 通达信均线拉升源码

量能均线拉升指标

拉升力:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;
拉升力A:=SMA(拉升力,6.3,1);
波峰波谷:=SMA(拉升力A,3,1);
拉升力B:=3*拉升力A-2.1*波峰波谷;
空方:=3*波峰波谷-1* 拉升力A;
做空:=IF(空方>拉升力B,拉升力B,空方);
做空周期:=HHV(做空,21);
多头:=IF(做空>=REF(做空,1) ,做空,1);
空头:=IF(做空<REF(做空,1),做空,1);
涨幅:=CLOSE/REF(CLOSE,1)>1.065;
昨涨幅:=REF(CLOSE,1)/REF(CLOSE,2)<1.065;
VOLUME:=VOL;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
停牌:=DYNAINFO(4)>0;
XG:昨涨幅 AND 多头=做空周期 AND 涨幅 AND VOLUME>MAVOL1 AND VOLUME>MAVOL2 AND VOLUME>REF(VOLUME,1) AND 停牌 ;

量能均线拉升指标

量能均线拉升指标


量能均线拉升指标

  >>>请使用本站搜索功能将找到更多相关量能均线拉升指标(副图+选股+无未来)下载 通达信均线拉升源码

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 138 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学