第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式庄影追踪_花钱买来的求老师给和谐指标下载 通达信追踪庄影

庄影追踪_花钱买来的求老师给和谐指标下载 通达信追踪庄影

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:28:43
  • 相关标签:庄影追踪
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

庄影追踪_花钱买来的求老师给和谐指标下载 通达信追踪庄影详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:庄影追踪_花钱买来的求老师给和谐指标下载 通达信追踪庄影

庄影追踪

{庄影追踪}

M:=55;

N:=34;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;

VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

VAR2:=REF(LOW,1)*VAR1;

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

VAR5:=LLV(LOW,30)*VAR1;

VAR6:=HHV(VAR4,30)*VAR1;

VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;

庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;

散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK2;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

{}

庄家:EMA(J,6),COLORFF00FF,LINETHICK2;


庄影追踪

  >>>请使用本站搜索功能将找到更多相关庄影追踪_花钱买来的求老师给和谐指标下载 通达信追踪庄影

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 143 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学