第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式步步高选股。指标下载 通达信选股公式

步步高选股。指标下载 通达信选股公式

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-14 07:30:27
  • 相关标签:步步高选股
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

步步高选股。指标下载 通达信选股公式详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:步步高选股。指标下载 通达信选股公式

步步高选股

通达信步步高选股源码

赢在龙头:=(L+H+C*4)/6;
趋势轨:=EMA(赢在龙头,12);
赢在:=(趋势轨-REF(趋势轨,1))/REF(趋势轨,1)*100;
趋势拐点:=CROSS(赢在,0);
G:=BARSLAST(CROSS(赢在,0))+1;
止损线A:=REF(L,G);
换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
机构意愿:=(主力-均量);
步步高:趋势拐点 AND 机构意愿<0 AND 止损线A<REF(止损线A,1);


步步高选股

  >>>请使用本站搜索功能将找到更多相关步步高选股。指标下载 通达信选股公式

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 127 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学