第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式很好的主力持仓线资金判断指标下载

很好的主力持仓线资金判断指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-03-29 07:21:14
  • 相关标签:主力持仓线资金判断
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

很好的主力持仓线资金判断指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:很好的主力持仓线资金判断指标下载

很好的主力持仓线资金判断指标

用法:主力持仓线上穿累计流出为买点一,净流入上穿累计流出为关键买点!还要结合主力量能指标!
指数趋势: EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORCYAN,DOTLINE,LINETHICK1;
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORRED,LINETHICK2;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN06:=IF(CN2 AND CN05,V,0);{大资金流出}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}
CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金}
累积流入:SUM(CN07,9)/10000,COLORFF00FF,LINETHICK2;
累积流出:SUM(CN06,9)/10000,COLORGREEN,LINETHICK2;;
净流入:(累积流入-累积流出),COLORYELLOW,LINETHICK2;
净流入角度:ATAN((净流入/REF(净流入,1)-1)*100)*57.3,NODRAW;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
TX98:90,COLOR408080,DOTLINE,LINETHICK1;
TX80:70,COLOR408080;
TX45:45,COLOR408080;
TX20:20,COLOR408080;


很好的主力持仓线资金判断指标

  >>>请使用本站搜索功能将找到更多相关很好的主力持仓线资金判断指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 114 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学