第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式年季月周日同图下载

年季月周日同图下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:11:47
  • 相关标签:年季月周日同图
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

年季月周日同图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:年季月周日同图下载

年季月周日同图源码下载:

MNC:=C#YEAR,NODRAW;
MNO:=O#YEAR,NODRAW;
MNH:=H#YEAR,NODRAW;
MNL:=L#YEAR,NODRAW;
STICKLINE(MNC>=MNO,MNH,MNL,5,0),COLOR34567F,;
STICKLINE(MNC<MNO,MNH,MNL,5,0),COLORLICYAN,;
MJC:=C#SEASON,NODRAW;
MJO:=O#SEASON,NODRAW;
MJH:=H#SEASON,NODRAW;
MJL:=L#SEASON,NODRAW;
STICKLINE(MJC>=MJO,MJH,MJL,5,0),COLORD66998;
STICKLINE(MJC<MJO,MJH,MJL,5,0),COLORGRAY;
JGT:=(O#SEASON<REF(O#SEASON,1))OR(O#SEASON>REF(O#SEASON,1))OR(H#SEASON>REF(H#SEASON,1));
T0:=BARSLAST(JGT);
季高:HHV(H,T0+1),NODRAW;
季低:LLV(L,T0+1),NODRAW;
季开:O#SEASON,COLORMAGENTA,NODRAW;
季收:C#SEASON,NODRAW;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
季中:=(季高+季低)/2,COLORYELLOW,NODRAW;
上季中:REF(季中,T0+1)COLORYELLOW,NODRAW;
月开:O#MONTH,COLORLIGREEN,NODRAW;
月高:=H#MONTH,NODRAW;
月低:=L#MONTH,NODRAW;
月收:=C#MONTH,NODRAW;
月开日:=BARSLAST(MONTH-REF(MONTH,1)=1)NODRAW;
月中:=(月高+月低)/2,POINTDOT,COLORWHITE,;
上月高:REF(月高,月开日+1)COLORWHITE,NODRAW;
上2月高:REF(上月高,月开日+1)COLORWHITE,NODRAW;
上月中:REF(月中,月开日+1)COLORYELLOW,NODRAW;
月中间:=(月高+月低)/2,POINTDOT,COLORWHITE,NODRAW;
STICKLINE(月开,月开,月开,4,0),COLORWHITE;
ZGT:=(H#WEEK<REF(H#WEEK,1)) OR (H#WEEK>REF(H#WEEK,1));
周开日:=BARSLAST(ZGT);
周开:O#WEEK,COLORWHITE,NODRAW;
周高:=H#WEEK,NODRAW;
周低:=L#WEEK,NODRAW;
周收:=C#WEEK, COLORFF6EC7,NODRAW;
上周高:REF(周高,周开日+1)COLORCYAN,NODRAW;
上2周高:REF(上周高,周开日+1)COLORCYAN,NODRAW;


年季月周日同图

  >>>请使用本站搜索功能将找到更多相关年季月周日同图下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 147 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学