第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式寻雪看多空下载

寻雪看多空下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:12:28
  • 相关标签:寻雪看多空
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

寻雪看多空下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:寻雪看多空下载

寻雪看多空源码下载:

N:=13;
A:=(H+L+C)/3;
B:=(A-MA(A,N))/(0.015*AVEDEV(A,N));
强线:MA(CLOSE,12)-MA(CLOSE,26),COLOR00FFFF;
防线:MA(强线,9),COLORFFFFFF;
红绿柱:(强线-防线)*2,COLORSTICK;
寻雪线:B/100,COLORFFFFFF;
分水岭:0,COLOR00FFFF,DOTLINE;
2,DOTLINE; {第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
牛基准线:1,COLOR8000FF,DOTLINE;
熊基准线:-1,COLORFF0000,DOTLINE;
DRAWICON(CROSS(寻雪线,防线) AND 强线>=REF(强线,1) ,防线,1);
DRAWICON(CROSS(1,寻雪线),1,3);
DRAWICON(CROSS(强线,寻雪线),强线,6);
吸:=XLPL.NOTEXT吸,NODRAW;
拉:=XLPL.NOTEXT拉,NODRAW;
派:=XLPL.NOTEXT派,NODRAW;
落:=XLPL.NOTEXT落,NODRAW;
NOTEXT1:IF(吸!=DRAWNULL,寻雪线,DRAWNULL),COLORLIRED,LINETHICK3;
NOTEXT2:IF(拉!=DRAWNULL,寻雪线,DRAWNULL),COLORRED,LINETHICK3;
NOTEXT3:IF(派!=DRAWNULL,寻雪线,DRAWNULL),COLORGREEN,LINETHICK3;
NOTEXT4:IF(落!=DRAWNULL,寻雪线,DRAWNULL),COLORWHITE,LINETHICK3;
DRAWTEXT_FIX(ISLASTBAR,0,0.00,0,'天涯寻雪荣誉出品'),COLOR0000FF;


寻雪看多空

  >>>请使用本站搜索功能将找到更多相关寻雪看多空下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 128 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学