第一股票公式网,股票公式,股票,公式下载,指标公式 设为首页加入收藏
你的位置:第一股票公式网通达信公式量能看盘(通达信公式)指标下载

量能看盘(通达信公式)指标下载

  • 公式类型:通达信公式
  • 推荐星级:
  • 公式安全:已通过5款杀毒软件查杀,请放心下载!
  • 更新时间:2019-04-15 07:13:09
  • 相关标签:量能看盘
  • 运行环境: WinXP/Win7/Win8/Win10/Win All
  • 公式语言:用简体中文编写

量能看盘(通达信公式)指标下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:量能看盘(通达信公式)指标下载

量能看盘(通达信公式)指标

SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
饱和度:IF(SAT>1,1,SAT)*100,LINETHICK0;
{增加率:(SAT-REF(SAT,1))/REF(SAT,1)*100,LINETHICK0;}
量能≤5:STICKLINE(饱和度<=5,5,饱和度+20,4,0),COLORRED;
量能15~80:STICKLINE((饱和度>15 AND 饱和度< 80),5,饱和度+8,4,0),COLOR5290FF;
量能5~15:STICKLINE((饱和度>5 AND 饱和度< 15),5,饱和度+8,4,0),COLORYELLOW;
量能80~97:STICKLINE((饱和度>80 AND 饱和度< 97),5,饱和度,4,0),COLORFFCC00;
量能≥97:STICKLINE(饱和度>=97,5,饱和度,4,0),COLORGREEN;
VAR21:=LLV(LOW,33);
VAR31:=HHV(HIGH,21);
VAR41:=EMA((CLOSE-VAR21)/(VAR31-VAR21)*100,20)*0.998;
当前安全度:100-EMA(0.667*REF(VAR41,1)+0.333*VAR41,1),LINETHICK0 ,COLORRED;
VAR1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
VAR2:=SMA(VAR1,20,1);
VAR3:=SMA(VAR2,15,1);
VAR4:=(3*VAR2+2*VAR3)/4;
VAR5:= REF(VAR4,1);
RSA:SMA(MAX(VAR4-VAR5,0),2,1)/SMA(ABS(VAR4-VAR5),2,1)*100,LINETHICK2;
RSB:MA(RSA,10),COLOR00FFFF,LINETHICK2;
初升介入:IF(CROSS(RSA,RSB),50,0),STICK,LINETHICK2;
洗盘加仓:IF(CROSS(RSB,90),50,0),STICK,LINETHICK2;
DRAWTEXT(CROSS(RSA,RSB),0,'初升介入'),COLORBLUE;
DRAWTEXT(CROSS(RSB,90),0,'洗盘加仓'),COLOR00FFFF;
DRAWTEXT(CROSS(RSA,RSB),RSA*1.2,'▲'),COLORRED;
DRAWTEXT(CROSS(RSB,RSA),RSB*1.3,'▼'),COLORFF00FF;


量能看盘

  >>>请使用本站搜索功能将找到更多相关量能看盘(通达信公式)指标下载

下载地址

点这开始下载

精品股票公式

网友评论温馨提示:任何网友发表的言论必须符合国家法律,否则予以删除!

   评论摘要(共有好评 109 条) 请登陆或注册后再发表评论!

     

      验证码:

下载注意

  • 第一股票公式网发布的股票公式主要来源于各大股票论坛,在此谢谢各位老师无私分享原创公式。
  • 引入公式如发现公式名称栏空白,可能是公式使用期限已过。请尝试调整电脑时间到1997年,看能否如正常显示。
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果您发现下载链接错误,请联系管理员报告错误。
  • 第一股票公式网欢迎各位股友帮忙宣传转发本站资源,有您的支持,我们会做得更好!

猜你喜欢

网友爱看

学了又学